<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="sr-YU" lang="sr-YU"
>
<head>
  <base href="http://cafebarnetwork.rs/hrana-i-pice/hrana-vesti/5451-beograd-u-znaku-dobre-hrane-vina-i-karnevala" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="description" content="CafeBar Network je specijalizovan portal koji se bavi ugostiteljstvom i hotelijerstvom u Srbiji i regionu. Portal pokriva sve segmente ugostiteljstva, kao sto su novi lokali, ketering, kokteli, vina, recepti, kulinarstvo, oprema, hotelijerstvo i sve aspekte upravljanja ugostiteljskim objektima." />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Beograd u znaku dobre hrane, vina i karnevala</title>
  <link href="/templates/paradigm_shift/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="//connect.facebook.net/sr_YU/all.js#xfbml=1" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://cafebarnetwork.rs/modules/mod_s5_live_search/js/s5_ls_fade.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
  </script>
  <meta property="og:description" content="
Drugi po redu Good Food&nbsp;&amp;amp; Wine Festival, privredno&ndash;turistička manifestacija koja okuplja proizvođače tradicionalne hrane i vina, ali i drugih autentičnih proizvoda iz Srbije i regiona, počinje sutra u Beogradu &ndash; najavili su na konferenciji za novinare organizatori i predstavnici Grada Beograda i Ministarstva za trgovinu, turizam i telekomunikacije, koji podržavaju Festival."/>
<meta property="og:image" content="http://cafebarnetwork.rs/images/photo7.jpg"/>
<meta property="og:url" content="http://cafebarnetwork.rs/hrana-i-pice/hrana-vesti/5451-beograd-u-znaku-dobre-hrane-vina-i-karnevala"/>
<meta property="og:title" content="Beograd u znaku dobre hrane, vina i karnevala"/>
<meta property="my:fb" content="on"/>






	<script type="text/javascript">
	//<![CDATA[
				        window.addEvent('domready', function() {
		            var myMenu = new MenuMatic({
				tabletWidth:0,
                effect:"slide & fade",
                duration:1000,
                physics: Fx.Transitions.Pow.easeOut,
                hideDelay:500,
                orientation:"horizontal",
                tweakInitial:{x:0, y:0},
				                                     	            direction:{    x: 'right',    y: 'down' },
				                opacity:100            });
        });		
			//]]>	
    </script>    
<!-- Css and js addons for vertex features -->	
<style type="text/css"> 


#s5_component_wrap {
font-size:1.1em !important;
}


/* MAX IMAGE WIDTH */

img {
height:auto !important;
max-width:100% !important;
-webkit-box-sizing: border-box !important; /* Safari/Chrome, other WebKit */
-moz-box-sizing: border-box !important;    /* Firefox, other Gecko */
box-sizing: border-box !important;         /* Opera/IE 8+ */
}

#map_canvas img {
max-width:none !important;
}

.full_width {
width:100% !important;
-webkit-box-sizing: border-box !important; /* Safari/Chrome, other WebKit */
-moz-box-sizing: border-box !important;    /* Firefox, other Gecko */
box-sizing: border-box !important;         /* Opera/IE 8+ */
}




.S5_submenu_itemTablet{
background:none !important;
}












































































</style><script type="text/javascript">//<![CDATA[



<!-- Floating Menu JS -->	
	
//]]></script>
<script type="text/javascript" src="http://cafebarnetwork.rs/templates/paradigm_shift/js/s5_flex_menu.js"></script>
<link rel="stylesheet" href="http://cafebarnetwork.rs/templates/paradigm_shift/css/s5_flex_menu.css" type="text/css" />
	
<link rel="stylesheet" href="http://cafebarnetwork.rs/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="http://cafebarnetwork.rs/templates/system/css/general.css" type="text/css" />

<link href="http://cafebarnetwork.rs/templates/paradigm_shift/css/template_default.css" rel="stylesheet" type="text/css" />
<link href="http://cafebarnetwork.rs/templates/paradigm_shift/css/template.css" rel="stylesheet" type="text/css" />


<link href="http://cafebarnetwork.rs/templates/paradigm_shift/css/com_content.css" rel="stylesheet" type="text/css" />

<link href="http://cafebarnetwork.rs/templates/paradigm_shift/css/editor.css" rel="stylesheet" type="text/css" />

<link href="http://cafebarnetwork.rs/templates/paradigm_shift/css/thirdparty.css" rel="stylesheet" type="text/css" />







<link href="http://cafebarnetwork.rs/templates/paradigm_shift/favicon.ico" rel="shortcut icon" type="image/x-icon" />

<script type="text/javascript" src="http://cafebarnetwork.rs/templates/paradigm_shift/js/s5_font_adjuster.js"></script>





<link rel="stylesheet" type="text/css" href="http://cafebarnetwork.rs/templates/paradigm_shift/css/custom.css" />
<!-- Info Slide Script - Called in header so css validates -->	

<!-- File compression. Needs to be called last on this file -->	
<!-- The excluded files, listed below the compressed php files, are excluded because their calls vary per device or per browser. Included compression files are only ones that have no conditions and are included on all devices and browsers. Otherwise unwanted css will compile in the compressed files. -->	

<style type="text/css"> 

.s5_highlight, .s5_scrolltotop, .moduletable h3, a, #s5_button_wrap2 .s5_ts_active a, .componentheading, #comments a, #s5_middle_menu_wrap a, #s5_center_area .s5_h3_first, #cboxContent h3, .contentpagetitle, .contentheading, .module_round_box .menu #current a, .module_round_box .menu #current a, h2, h4, div.s5_accordion_menu_element #current a, #current span.s5_accordion_menu_left a.mainlevel, .add_to_cart .button, a.readon, #s5_login, #s5_register, a.readmore-link, a.comments-link {
color:#063B5E;
}

.s5_highlight_line, .button, #s5_nav li.active {
background-color:#063B5E;
}

#s5_nav li.mainMenuParentBtnFocused {
background-color:#FFFFFF;
-webkit-box-shadow:none;
-moz-box-shadow:none;
box-shadow:none;
}

#s5_nav li.mainMenuParentBtnFocused .S5_parent_subtext {
color:#333333;
}

#s5_nav li.mainMenuParentBtnFocused a {
color:#000000;
}

#s5_top_row1_area1, #s5_bottom_row3_area1, #s5_top_row1_wrap, #s5_bottom_row3_wrap {
behavior: url(http://cafebarnetwork.rs/templates/paradigm_shift/css/PIE.htc);
background: #063B5E; /* Old browsers */
background: -moz-linear-gradient(top, #205578 0%, #063B5E 100%); /* FF3.6+ */
background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#205578), color-stop(100%,#063B5E)); /* Chrome,Safari4+ */
background: -webkit-linear-gradient(top, #205578 0%,#063B5E 100%); /* Chrome10+,Safari5.1+ */
background: -o-linear-gradient(top, #205578 0%,#063B5E 100%); /* Opera11.10+ */
background: -ms-linear-gradient(top, #205578 0%,#063B5E 100%); /* IE10+ */
background: linear-gradient(top, #205578 0%,#063B5E 100%); /* W3C */
-pie-background: linear-gradient(top, #205578 0%,#063B5E 100%); /* W3C */
}

#s5_top_row1_wrap a, #s5_bottom_row3_wrap a {
color:#7eb3d6;
}

.button:hover {
background:#205578;
}

#s5_nav li a {
color:#000000;
}

body {font-family: 'Arial',Helvetica,Arial,Sans-Serif ;} 






/* k2 stuff */
div.itemHeader h2.itemTitle, div.catItemHeader h3.catItemTitle, h3.userItemTitle a, #comments-form p, #comments-report-form p, #comments-form span, #comments-form .counter, #comments .comment-author, #comments .author-homepage,
#comments-form p, #comments-form #comments-form-buttons, #comments-form #comments-form-error, #comments-form #comments-form-captcha-holder {font-family: 'Arial',Helvetica,Arial,Sans-Serif ;} 
  
.s5_wrap{width:970px;}  
</style>
</head>

<body id="s5_body">
<div id="s5_scrolltotop"></div>
<!-- Mobile version -->  
<!-- End mobile version -->  


<!-- PC version -->  
<!-- Top Vertex Calls -->
<!-- Call top bar for mobile devices if layout is responsive -->	

<!-- Fixed Tabs -->	

<!-- Drop Down -->	

<!-- Parallax Backgrounds -->

<!-- Floating Menu Spacer -->

  <!-- Header -->    

          <div id="s5_top_bar">
      <div id="s5_top_bar_inner" class="s5_wrap">    
      
        <div id="s5_font_icon_search_wrap">
        
                      <div id="s5_search_wrap">
              		<div class="moduletable">
			
<script type="text/javascript">//<![CDATA[
document.write('<link href="http://cafebarnetwork.rs/modules/mod_s5_live_search/css/s5_ls.css" rel="stylesheet" type="text/css" media="screen" />');
//]]></script>



<form name="s5_search_form" id="s5_search_form" action="http://cafebarnetwork.rs/" method="get">
<div class="search">
		
			<input name="searchword" id="mod-search-searchword" maxlength="35" alt="Pretraga" class="inputbox" type="text" size="35" value="Live Search..."  onblur="if(this.value=='') this.value='Live Search...';" onfocus="if(this.value=='Live Search...') this.value='';" onkeyup="s5AjaxSearch();" />
				<span>
					<img src="http://cafebarnetwork.rs/modules/mod_s5_live_search/images/loading.gif" alt="" style="display:none; margin-left:-45px; margin-top:14px; height:7px" id="loading_img" />
				</span><input type="submit" value="Pretraga" class="button" onclick="this.form.searchword.focus();"/>	</div>
	<input type="hidden" name="searchphrase" value="any"/>
	<input type="hidden" name="limit" id="s5_live_search_limit" value="" />
	<input type="hidden" name="ordering" value="newest" />
	<input type="hidden" name="view" value="search" />
	<input type="hidden" name="Itemid" value="99999999" />
	<input type="hidden" name="option" value="com_search" />
   	</form>
<div id="s5_ls_outer_wrap" style="margin-top:1px; margin-right:0px; margin-bottom:10px; margin-left:-157px; border:solid 1px #B3B2B2; opacity:.0;  display:none; width: 400px;"></div>
<div id="search_tmpdiv" style="visibility:hidden;display:none;"></div>
<script type="text/javascript" language="javascript">//<![CDATA[
	var limit = '5';
	var ordering = 'newest';
	var searchPhrase = 'any';

	function closeResultDiv() {
		var outerWrap = document.getElementById('s5_ls_outer_wrap');
		outerWrap.innerHTML = '';
		opacity_s5_ls('s5_ls_outer_wrap', 100, 0, 500);
		outerWrap.style.display = "none";
	}

	function openResultDiv() {
		opacity_s5_ls('s5_ls_outer_wrap', 0, 100, 500);
		document.getElementById("s5_ls_outer_wrap").style.display = "block";
	}


	function s5AjaxSearch() {
		var curtime = new Date();
		var url = 'index2.php';
		if(document.getElementById('mod-search-searchword').value == ''){
			closeResultDiv();
		}
		else{
			var inputTag = document.getElementById('mod-search-searchword');
			if (inputTag.value.length < 3) {
				return ;
			}
			closeResultDiv();
			//Show the loading icon
			var loadingImgTag = document.getElementById('loading_img') ;
			loadingImgTag.style.display = '';
			//Build the url
									var url = 'http://cafebarnetwork.rs/' + 'index.php?option=com_search' ;
						url =  url + '&view=search';
			url =  url + '&layout=s5_live_search';
			url = url + '&searchphrase=' + searchPhrase;
			url = url + '&ordering=' + ordering;
			url = url + '&limit=' + limit;
			url = url + '&searchword=' + document.getElementById('mod-search-searchword').value ;
			//url = url + '&limit=' + limit;
			//url = url + '&results_text=' + 'Search Results - Click Here For Full Results';
			//url = url + '&no_results_text=' + 'No results found';
			url = url + '&r=' + curtime.getTime();
			jx.load(url, function (data) {
					document.getElementById('loading_img').style.display = 'none' ;
					document.getElementById('search_tmpdiv').innerHTML = data ;
					document.getElementById('s5_ls_outer_wrap').innerHTML = document.getElementById('s5_search_results').innerHTML;;
					openResultDiv();
				}
			) ;
		}
	}
//]]></script>
		</div>
	
            </div>
                  
                      <div id="s5_header_icons">
                                                          <div id="s5_facebook" onclick="window.open('http://www.facebook.com/pages/CafeBar-Network/236362483149176')"></div>
                  
            </div>
                    
                      <div id="fontControls">
            </div>
                    
        </div>
      </div>
      </div>
    
    <div id="s5_header_area1">    
    <div id="s5_header_area2">  
    <div id="s5_header_area_inner" class="s5_wrap">          
      <div id="s5_header_wrap">
      
                  <div id="s5_logo" onclick="window.document.location.href='http://cafebarnetwork.rs/'"></div>
                
                  <div id="s5_pos_banner">
            		<div class="moduletable">
			<div class="bannergroup">


</div>
		</div>
	
          </div>  
                
        <div style="clear:both; height:0px"></div>      
      </div>
    </div>
    </div>
    </div>
    
        
      <div id="s5_menu_login_wrap">
      <div id="s5_menu_login_wrap_inner" class="s5_wrap">
      
                <div id="s5_menu_wrap">
          <ul id='s5_nav' class='menu'><li ><span class='s5_level1_span1'><span class='s5_level1_span2'><span class="s5_img_span"><img style="float:left;cursor:pointer" src="/images/menu_icons/house.png" onclick="window.document.location.href='/'" alt="home-mainmenu-1" /></span><a href='/'><span onclick='window.document.location.href="/"'>Početna</span></a><span class='S5_parent_subtext' onclick='window.document.location.href="/"'>Naslovna</span></span></span></li><li ><span class='s5_level1_span1'><span class='s5_level1_span2'><span class="s5_img_span"><img style="float:left;cursor:pointer" src="/images/menu_icons/door_open.png" onclick="window.document.location.href='/lokali'" alt="lokali" /></span><a href='/lokali'><span onclick='window.document.location.href="/lokali"'>Lokali</span></a></span></span><ul style='float:left;'><li><span class='S5_submenu_item'><a href='/lokali/lokali-restorani'><span class='s5_sub_a_span' onclick='window.document.location.href="/lokali/lokali-restorani"'>Restorani</span></a></span></li><li><span class='S5_submenu_item'><a href='/lokali/lokali-kafici'><span class='s5_sub_a_span' onclick='window.document.location.href="/lokali/lokali-kafici"'>Kafići</span></a></span></li><li><span class='S5_submenu_item'><a href='/lokali/klubovi'><span class='s5_sub_a_span' onclick='window.document.location.href="/lokali/klubovi"'>Klubovi</span></a></span></li><li><span class='S5_submenu_item'><a href='/lokali/hoteli'><span class='s5_sub_a_span' onclick='window.document.location.href="/lokali/hoteli"'>Hoteli</span></a></span></li><li><span class='S5_submenu_item'><a href='/lokali/lokali-predstavljamo'><span class='s5_sub_a_span' onclick='window.document.location.href="/lokali/lokali-predstavljamo"'>Predstavljamo</span></a></span></li></ul></li><li class='active'><span class='s5_level1_span1'><span class='s5_level1_span2'><span class="s5_img_span"><img style="float:left;cursor:pointer" src="/images/menu_icons/asterisk_orange.png" onclick="window.document.location.href='/hrana-i-pice'" alt="hrana-i-pice" /></span><a href='/hrana-i-pice'><span onclick='window.document.location.href="/hrana-i-pice"'>Hrana i Piće</span></a></span></span><ul style='float:left;'><li><span class='S5_submenu_item'><a href='/hrana-i-pice/hrana-vesti'><span class='s5_sub_a_span' onclick='window.document.location.href="/hrana-i-pice/hrana-vesti"'>Vesti</span></a></span></li><li><span class='S5_submenu_item'><a href='/hrana-i-pice/sve-o'><span class='s5_sub_a_span' onclick='window.document.location.href="/hrana-i-pice/sve-o"'>Sve o...</span></a></span></li><li><span class='S5_submenu_item'><a href='/hrana-i-pice/hrana-recepti'><span class='s5_sub_a_span' onclick='window.document.location.href="/hrana-i-pice/hrana-recepti"'>Recepti</span></a></span></li><li><span class='S5_submenu_item'><a href='/hrana-i-pice/kultura-vina'><span class='s5_sub_a_span' onclick='window.document.location.href="/hrana-i-pice/kultura-vina"'>Kultura Vina</span></a></span></li><li><span class='S5_submenu_item'><a href='/hrana-i-pice/kokteli'><span class='s5_sub_a_span' onclick='window.document.location.href="/hrana-i-pice/kokteli"'>Kokteli</span></a></span></li><li><span class='S5_submenu_item'><a href='/hrana-i-pice/proizvodi'><span class='s5_sub_a_span' onclick='window.document.location.href="/hrana-i-pice/proizvodi"'>Proizvodi</span></a></span></li></ul></li><li ><span class='s5_level1_span1'><span class='s5_level1_span2'><span class="s5_img_span"><img style="float:left;cursor:pointer" src="/images/menu_icons/lightbulb.png" onclick="window.document.location.href='/oprema'" alt="oprema" /></span><a href='/oprema'><span onclick='window.document.location.href="/oprema"'>Oprema</span></a></span></span><ul style='float:left;'><li><span class='S5_submenu_item'><a href='/oprema/vesti'><span class='s5_sub_a_span' onclick='window.document.location.href="/oprema/vesti"'>Vesti</span></a></span></li><li><span class='S5_submenu_item'><a href='/oprema/proizvodi'><span class='s5_sub_a_span' onclick='window.document.location.href="/oprema/proizvodi"'>Proizvodi</span></a></span></li><li><span class='S5_submenu_item'><a href='/oprema/nove-tehnologije'><span class='s5_sub_a_span' onclick='window.document.location.href="/oprema/nove-tehnologije"'>Nove tehnologije</span></a></span></li></ul></li><li ><span class='s5_level1_span1'><span class='s5_level1_span2'><span class="s5_img_span"><img style="float:left;cursor:pointer" src="/images/menu_icons/chart_bar.png" onclick="window.document.location.href='/management'" alt="management" /></span><a href='/management'><span onclick='window.document.location.href="/management"'>Management</span></a></span></span><ul style='float:left;'><li><span class='S5_submenu_item'><a href='/management/menadzment-vesti'><span class='s5_sub_a_span' onclick='window.document.location.href="/management/menadzment-vesti"'>Aktuelnosti</span></a></span></li><li><span class='S5_submenu_item'><a href='/management/istrazujemo'><span class='s5_sub_a_span' onclick='window.document.location.href="/management/istrazujemo"'>Istražujemo</span></a></span></li><li><span class='S5_submenu_item'><a href='/management/menadzment-intervju'><span class='s5_sub_a_span' onclick='window.document.location.href="/management/menadzment-intervju"'>Intervju</span></a></span></li><li><span class='S5_submenu_item'><a href='/management/menadzment-saveti'><span class='s5_sub_a_span' onclick='window.document.location.href="/management/menadzment-saveti"'>Saveti</span></a></span></li><li><span class='S5_submenu_item'><a href='/management/dizajn'><span class='s5_sub_a_span' onclick='window.document.location.href="/management/dizajn"'>Dizajn</span></a></span></li><li><span class='S5_submenu_item'><a href='/management/manifestacije'><span class='s5_sub_a_span' onclick='window.document.location.href="/management/manifestacije"'>Manifestacije</span></a></span></li></ul></li><li ><span class='s5_level1_span1'><span class='s5_level1_span2'><a href='/distributeri'><span onclick='window.document.location.href="/distributeri"'>Distributeri</span></a></span></span></li><li ><span class='s5_level1_span1'><span class='s5_level1_span2'><a href='/cafebar-oglasavanje'><span onclick='window.document.location.href="/cafebar-oglasavanje"'>Oglašavanje</span></a><span class='S5_parent_subtext' onclick='window.document.location.href="/cafebar-oglasavanje"'>Media Kit</span></span></span></li></ul>        </div>
                
              
      </div>
      </div>
      
      <div class="s5_highlight_line"></div>
      <div style="clear:both;height:0px"></div>
    
        
  <!-- End Header -->  
    
  
  <!-- Top Row1 -->  
      <!-- End Top Row1 -->  
  
  <div id="s5_center_area">
  
      <div class="s5_wrap" style="width:982px">
    <div id="s5_breadcrumb_wrap">
      		<div class="moduletable">
			<span class="breadcrumbs pathway">
<a href="/" class="pathway">Home</a>&nbsp;&nbsp;//&nbsp; <img src="/templates/paradigm_shift/images/system/arrow.png" alt=""  /> <a href="/hrana-i-pice" class="pathway">Hrana i Piće</a>&nbsp;&nbsp;//&nbsp; <img src="/templates/paradigm_shift/images/system/arrow.png" alt=""  /> <a href="/hrana-i-pice/hrana-vesti" class="pathway">Vesti</a>&nbsp;&nbsp;//&nbsp; <img src="/templates/paradigm_shift/images/system/arrow.png" alt=""  /> Beograd u znaku dobre hrane, vina i karnevala</span>
		</div>
	
    </div>
    </div>
    <div style="clear:both;"></div>
      
  <!-- Top Row2 -->  
      <!-- End Top Row2 -->
  
  
  
  <!-- Top Row3 -->  
      <!-- End Top Row3 -->  
    
    
    
  <!-- Center area -->  
        <div id="s5_center_area1">
    <div id="s5_center_area2">
    <div id="s5_center_area_inner" class="s5_wrap" style="width:982px">
    
    <!-- Above Columns Wrap -->  
          <!-- End Above Columns Wrap -->      
        
      <!-- Columns wrap, contains left, right and center columns -->  
      <div id="s5_columns_wrap">
      <div id="s5_columns_wrap_inner">
        
        <div id="s5_center_column_wrap">
        <div id="s5_center_column_wrap_inner" style="margin-left:0px; margin-right:338px;">
          
                    
                      
            <div id="s5_component_wrap">
            <div id="s5_component_wrap_inner">
            
                                
                            
                
<div id="system-message-container">
</div>
<div class="item-page">
		<div class="contentheading">
								<a class="contentpagetitle" href="/hrana-i-pice/hrana-vesti/5451-beograd-u-znaku-dobre-hrane-vina-i-karnevala">
						Beograd u znaku dobre hrane, vina i karnevala</a>
						</div>



<div style="clear:both"></div>

	
	

	

	
	
<p style="margin-bottom: 0in;">Drugi po redu Good Food &amp; Wine Festival, privredno–turistička manifestacija koja okuplja proizvođače tradicionalne hrane i vina, ali i drugih autentičnih proizvoda iz Srbije i regiona, počinje sutra u Beogradu – najavili su na konferenciji za novinare organizatori i predstavnici Grada Beograda i Ministarstva za trgovinu, turizam i telekomunikacije, koji podržavaju Festival. Tokom naredne nedelje, sve do 6. septembra na manifestaciji koja se održava pod sloganom “Okusi ljubav na reci” učestvovaće više od stotinu subjekata domaće privrede.  </p>
<p style="margin-bottom: 0in;">-Prvi veliki festivalski događaj je Vinski karneval Knez Mihajlovom ulicom u sredu, 2. septembra u 12 časova, u kojem će učestvovati predstavnici kompanija, zabavljači i Kulturno-umetničko društvo “Abrašević” koje će svojim ansamblima i bogatim programom zabaviti Beograđane i na taj način obeležiti jubilarni 115. rođendan. Na centralnom festivalskom događaju Sajmu tradicionalne hrane i vina, 5. septembra na keju Sava Promenada predstaviće se ne samo lideri prehrambene industrije i vinarstva, već i veliki broj malih proizvođača sa ovih prostora.  Oko 60 kompanija, preduzetnika i poljoprivrednih gazdinstava izložiće svoje proizvode koje će posetioci moći da degustiraju i kupe po specijalnim popustima. Na bini će se odvijati zabavni program, kao i radionice o vinima, zdravoj ishrani i drugim temama, a tu su i nagradne igre i pokloni. Ulaz na sajam je slobodan za sve ljubitelje dobrog zalogaja i domaćih vina. U nizu pratećih događaja učestvovaće i beogradski ugostitelji – najavila je Nadežda Tonić, PR Festivala. Ona je naglasila da će se na svim dešavanjima primenjivati sve preporučene zdravstvene mere koje važe na otvorenom, posebno održavanje distance i nošenje maski gde to nije moguće. – Zato, dođite da ponovo nazdravimo životu – dodala je Tonić.</p>
<p style="margin-bottom: 0in;">Vesna Antić, savetnica u Kabinetu potpredsednika Vlade i ministra trgovine, turizma i telekomunikacija, koje je podržalo Festival, izrazila je zadovoljstvo zbog održavanja jedne od prvih manifestacija koje se održavaju u novonastalim uslovima, uz poštovanje zdravstvenih mera. Oživljavanje manifestacionog turizma u novim uslovima je poseban izazov:</p>
<p style="margin-bottom: 0in;">-Digitalizacija je doprinela da se prethodni period lakše prebrodi, ali će i ubuduće pomoći targetiranju turista kojima su hrana i vino sve bitniji motivacioni faktor za posetu novim destinacijama. Uz prilagođavanje novim potrebama gastro turista i shodno trenutnoj situaciji, šansa je u saradnji naših regiona koji mogu mnogo toga da ponude u gastronomskom smislu, uz vinske ture i bogato kulturno nasleđe – izjavila je Antić.</p>
<p style="margin-bottom: 0in;">- Predstoji nam izazov da vratitimo turizam Beograda na stazu višegodišnjeg uspešnog razvoja nakon pandemije. Turizam jeste najviše pogođen izolacijom, ali resursna osnova je raznovrsna i očuvana, što uz državnu podršku, daje mogućnost brzog traženja novih rešenja u Beogradu – naglasio je Milinko Veličković, gradski sekretar za privredu Grada Beograda. On je izneo podatak da je Sekretarijat za privredu u periodu od 2015-2020. godine dodelio preko 50 miliona dinara podsticajnih sredstava za 75 programa i projekata na teritoriji grada Beograda.</p>
<p style="margin-bottom: 0in;">- Na ovaj način direktno se utiče na razvoj i unapređenje turističke ponude, pozicioniranje grada među vodećim turističkim centrima – dodao je Veličković.</p>
<p style="margin-bottom: 0in;">Pod okriljem “Good Food &amp; Wine Festivala” ove godine na Sajmu na Sava promenadi održaće se i tradicionalni “Dani Vojvodine”, koje je novinarima predstavila Nataša Pavlović, direktorka Turističke organizacije Vojvodina (TOV).</p>
<p style="margin-bottom: 0in;">- Beograđani su naši najznačajniji domaći turisti, te ni ove godine neće ostati uskraćeni za sadržaje na koje su navikli u okviru manifestacije. TOV spremno dočekuje posetioce sa svojim izlagačima na Sajmu – turističkim organizacijama, agencijama, proizvođačima hrane i pića – rekla je Pavlović.</p>
<p style="margin-bottom: 0in;">Novinarima su se obratili i srpski privrednici i proizvođači. U ime kompanije Rubin a.d. - zlatnog sponzora Festivala - proizvode i nove etikete čuvenog srpskog Brenda, Vinarije Rubin, predstavila je tehnolog Violeta Živić.</p>
<p style="margin-bottom: 0in;"><a name="_GoBack"></a>Domaći i regionalni lider u mesnoj industriji kompanija Zlatiborac d.o.o i ove godine predstaviće svoje proizvode na Sajmu hrane i vina. Dijana Savić, menadžer korporativnih komunikacija, izrazila je zadovoljstvo zbog saradnje i podrške koju kompanija po drugi put pruža Festivalu. Osvrnuvši se na 135 godina porodične tradicije pripremanja suvomesnatih proizvoda, naglasila je da je ovo odlična prilika da kompanija predstavi svoj region i svoju zemlju na Festivalu koji okuplja sjajne izlagače.</p>
<p style="margin-bottom: 0in;">Dušan Gavrilović, komercijalni direktor, Voda Vrnjci a.d., izrazio je zahvalnost povodom saradnje sa Festivalom, koja će se nastaviti i u budućnosti.</p>
<p style="margin-bottom: 0in;">-Voda Vrnjci ove godine obeležava 50 godina postojanja, negujući vrednosti tradicije i kvaliteta, uz male promene proizvoda, redizajn etiketa i vizuala. Istaknut je i premijum brend, voda “Element” – jedina domaća negazirana prirodno mineralna voda u sekciji premijum voda na tržištu – izjavio je Gavrilović.</p>
<p style="margin-bottom: 0in;">Bojana Đorđević, umetnička direktorka KUD “Abrašević”, jednog od vodećih kulturno-umetničkih društava u zemlji najavila je bogat program na Vinskom karnevalu i na Sajmu hrane i vina, kojim će folklorni ansambli započeti obeležavanje 115 godina postojanja.</p>
<p style="margin-bottom: 0in;">Ovogodišnji Festival održava se pod pokroviteljstvom Sekretarijata za privredu Grada Beograda i Ministarstva trgovine, turizma i telekomunikacija.</p>
<p style="margin-bottom: 0in;">Izvor: Balkan Media Team</p>
<p style="margin-bottom: 0in;"><img src="/images/photo7.jpg" border="0" alt="" /></p><div class="cmp_buttons_container" style="height:40px;"><div class="cmp_share_container" style="float:left;margin:10px;"><script>function fbs_click816736245() {FB.ui({    method: "stream.share",    u: "http://cafebarnetwork.rs/hrana-i-pice/hrana-vesti/5451-beograd-u-znaku-dobre-hrane-vina-i-karnevala"  } ); return false; };</script><style>a.cmp_shareicontextlink { text-decoration: none; line-height: 20px;height: 20px; color: #3B5998; font-size: 11px; font-family: arial, sans-serif;  padding:2px 4px 2px 20px; border:1px solid #CAD4E7; cursor: pointer;  background:url(//static.ak.facebook.com/images/share/facebook_share_icon.gif?6:26981) no-repeat 1px 1px #ECEEF5; -webkit-border-radius: 3px; -moz-border-radius: 3px;} .cmp_shareicontextlink:hover {   background:url(//static.ak.facebook.com/images/share/facebook_share_icon.gif?6:26981) no-repeat 1px 1px #ECEEF5 !important;  border-color:#9dacce !important; color: #3B5998 !important;} </style><a class="cmp_shareicontextlink" href="#" onclick="return fbs_click816736245()" target="_blank">Share</a>
</div><div id="fb-root"></div><div class="cmp_like_container" style="float:left;margin:10px;"><fb:like href="http://cafebarnetwork.rs/hrana-i-pice/hrana-vesti/5451-beograd-u-znaku-dobre-hrane-vina-i-karnevala" layout="button_count" show_faces="true" send="true" width="" action="like" font="arial" colorscheme="light"></fb:like>
</div></div>
	</div>
                <div style="clear:both;height:0px"></div>
                
                            
                          
                <div id="s5_below_body_wrap">      
                
                  <div id="s5_below_body">
                  <div id="s5_below_body_inner">
                  
                                          <div id="s5_pos_below_body_1" class="s5_float_left" style="width:100%">
                        
                      </div>
                                        
                                        
                                        
                                        
                                        
                                
                    <div style="clear:both; height:0px"></div>

                  </div>
                  </div>
                </div>

                            
            </div>
            </div>
            
                    
                    
        </div>
        </div>
        <!-- Left column -->  
                <!-- End Left column -->  
        <!-- Right column -->  
                  <div id="s5_right_column_wrap" class="s5_float_left" style="width:338px; margin-left:-338px">
          <div id="s5_right_column_wrap_inner">
                                                  <div id="s5_right_wrap" class="s5_float_left" style="width:338px">
                	
				
		<div class="module_round_box_outer-none">
		
		<div class="module_round_box-none">


				<div class="s5_module_box_1">
					<div class="s5_module_box_2">
												<script type="text/javascript">
	function iFrameHeight() {
		var h = 0;
		if (!document.all) {
			h = document.getElementById('blockrandom').contentDocument.height;
			document.getElementById('blockrandom').style.height = h + 60 + 'px';
		} else if (document.all) {
			h = document.frames('blockrandom').document.body.scrollHeight;
			document.all.blockrandom.style.height = h + 20 + 'px';
		}
	}
</script>

<iframe 	id="blockrandom"
	name=""
	src="http://cafebarnetwork.rs/newsletters/subscription/cb_subscription.html"
	width="320"
	height="210"
	scrolling="no"
	frameborder="0"
	class="wrapper-none" >
	Bez okvira</iframe>
						<div style="clear:both; height:0px"></div>
					</div>
				</div>

			
		</div>
		
		</div>

		
				
		<div class="module_round_box_outer">
		
		<div class="module_round_box">


				<div class="s5_module_box_1">
					<div class="s5_module_box_2">
												<div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/181" target="_blank"
							title="drive">
							<img
								src="http://cafebarnetwork.rs/images/banners/2018/Baner_MiSePrzimo300x250.jpg"
								alt="drive"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
						<div style="clear:both; height:0px"></div>
					</div>
				</div>

			
		</div>
		
		</div>

		
				
		<div class="module_round_box_outer">
		
		<div class="module_round_box">


				<div class="s5_module_box_1">
					<div class="s5_module_box_2">
												<div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/151" target="_blank"
							title="antico">
							<img
								src="http://cafebarnetwork.rs/images/banners/2018/AS_premium_web baner.png"
								alt="antico"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
										<!-- (c) 2000-2018 Gemius SA version 2.0: /cafebarnetwork.rs/ros / 300x250, 009-012 CCH Coca-Cola at Work -->
<script language="javascript1.2" type="text/javascript">
//<![CDATA[
_gde_cap_time = new Array(0,0); // First value: 0 - whole campaign, 1 - day, 2 - week, 3 - month // Second value for number of days/weeks/months
_gde_user_freq = 0; // Maximum number of impressions or 0 - no limit
_gde_get_cookie = function(name) { if (document.cookie.length>0) { var start=document.cookie.indexOf(name+"="); if (start!=-1) { start=start+name.length+1; var end=document.cookie.indexOf(";",start); if (end==-1) end=document.cookie.length; return unescape(document.cookie.substring(start,end));}; return ""; }; return ""; }; _gde_set_cookie = function(name,value,days) { var date=new Date(); date.setDate(date.getDate()+days); document.cookie=name+ "=" +escape(value)+((days==null) ? "" : ";expires="+date.toGMTString()); }; _gde_check_counter = function(id,max,time) { var period = 0; var times = new Array (0,86400,604800,2592000); if (max == null || max == 0) return true; if (!isNaN(time[0]) && !isNaN(time[1]) && !isNaN(times[time[0]])) period = time[1] * times[time[0]]; var cookie=_gde_get_cookie(id); cookie=cookie.split(":"); var counter=parseInt(cookie[0]); if (isNaN(counter)) counter = 0; var lasttime=parseInt(cookie[1]); if (isNaN(lasttime)) lasttime = 0; var now=(new Date()).getTime(); if (period > 0) { if (lasttime+period*1000 < now) { counter=0; lasttime=now; }; }; cookie=(++counter)+":"+lasttime; _gde_set_cookie(id,cookie,1000); return (counter <= max); }; if (_gde_check_counter('i.pQMr3u5_zrBgdDSg7PQW3Ake3RL6egU.nd3EjhiQz.r7',_gde_user_freq,_gde_cap_time))
document.write('<scr'+'ipt src="https://rsgde.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=i.pQMr3u5_zrBgdDSg7PQW3Ake3RL6egU.nd3EjhiQz.r7/nc=0/gdpr=0/gdpr_consent=/redir=" language="javascript"></scr'+'ipt>');
//]]>
</script>				<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/169" target="_blank"
							title="tarket">
							<img
								src="http://cafebarnetwork.rs/images/banners/2018/Tarkett-LVT-gif-za-CBN.gif"
								alt="tarket"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/175" target="_blank"
							title="g-light">
							<img
								src="http://cafebarnetwork.rs/images/banners/2018/G LIGHT CAFE BAR BANER.jpg"
								alt="g-light"
								width ="300"								height ="250"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/168" target="_blank"
							title="AQUAWELL">
							<img
								src="http://cafebarnetwork.rs/images/banners/2018/baner.jpg"
								alt="AQUAWELL"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/135" target="_blank"
							title="doncafe">
							<img
								src="http://cafebarnetwork.rs/images/banners/2017/strauss.jpg"
								alt="doncafe"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/161" target="_blank"
							title="Wiener">
							<img
								src="http://cafebarnetwork.rs/images/banners/2018/ws300x250.jpg"
								alt="Wiener"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/170" target="_blank"
							title="metro">
							<img
								src="http://cafebarnetwork.rs/images/banners/2018/300x250-Metro-vino-godine.jpg"
								alt="metro"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/172" target="_blank"
							title="silbo">
							<img
								src="http://cafebarnetwork.rs/images/banners/2018/silbo horeca_300x250.jpg"
								alt="silbo"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/173" target="_blank"
							title="wiener imovina">
							<img
								src="http://cafebarnetwork.rs/images/banners/2018/wso-imovina.gif"
								alt="wiener imovina"
								width ="300"								height ="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
						<div style="clear:both; height:0px"></div>
					</div>
				</div>

			
		</div>
		
		</div>

		
					
						
				
		<div class="module_round_box_outer">
		
		<div class="module_round_box-dark">


				<div class="s5_module_box_1">
					<div class="s5_module_box_2">
												<div class="s5_mod_h3_outer">
							<h3 class="s5_mod_h3"><span class="s5_h3_first">Kokteli </span></h3>
						</div>
												<!-- BEGIN 'DisplayNews by BK 2.7' -->   
<div class="blog-dark">
<div class="items-row cols-2 row-0" >
<div class="span6">
<div class="item column-1">
<span class="title"><a href="/hrana-i-pice/kokteli/278-bronx" >Bronx</a></span><a href="/hrana-i-pice/kokteli/278-bronx" ><p><img  src="/images/april_2013/Kokteli/bronx.jpg"  width="140" height="213"   border="0" alt="Bronx"  style="  border: 0; margin: 5px;"  align="middle" /></p> </a><div class="item-separator"> </div></div>
</div>
<div class="span6">
<div class="item column-2">
<span class="title"><a href="/hrana-i-pice/kokteli/279-kir-royale" >Kir Royale</a></span><a href="/hrana-i-pice/kokteli/279-kir-royale" ><p><img  src="/images/oktobar_2012/kir.jpg"  width="140" height="213"   border="0"  style="  border: 0; margin: 5px;"  align="middle" /></p> </a></div>
</div>
<div class="row-separator"> </div></div></div>

  <!-- END 'DisplayNews by BK 2.7' -->
						<div style="clear:both; height:0px"></div>
					</div>
				</div>

			
		</div>
		
		</div>

		
					
						
				
		<div class="module_round_box_outer">
		
		<div class="module_round_box-medium">


				<div class="s5_module_box_1">
					<div class="s5_module_box_2">
												<div class="s5_mod_h3_outer">
							<h3 class="s5_mod_h3"><span class="s5_h3_first">Novi </span> Proizvodi</h3>
						</div>
												<!-- BEGIN 'DisplayNews by BK 2.7' -->   
<div class="blog-medium">
<div class="items-row cols-2 row-0" >
<div class="span6">
<div class="item column-1">
<span class="title"><a href="/hrana-i-pice/proizvodi/5370-beanz-crafted-blend-no-1" >Beanz Crafted Ble...</a></span><a href="/hrana-i-pice/proizvodi/5370-beanz-crafted-blend-no-1" ><p><img  src="/images/Maj_2019/Beanz-Blend-1kg.jpg"  width="90" height="120"   border="0"  style="border: 0;"  align="middle" /></p> </a><div class="item-separator"> </div></div>
</div>
<div class="span6">
<div class="item column-2">
<span class="title"><a href="/hrana-i-pice/proizvodi/5168-presna-torta-jagoda-nana" >Presna torta Jago...</a></span><a href="/hrana-i-pice/proizvodi/5168-presna-torta-jagoda-nana" ><p><img  src="/images/Maj_2018/Presna-torta-Jagoda-nana.jpg"  width="140" height="93"   border="0"  style="border: 0;"  align="middle" /></p> </a><div class="item-separator"> </div></div>
</div>
<div class="row-separator"> </div></div><div class="items-row cols-2 row-1" >
<div class="span6">
<div class="item column-1">
<span class="title"><a href="/hrana-i-pice/proizvodi/4413-dorcolski-zidarac-paklena-pomorandza" >Dorćolski zidarac...</a></span><a href="/hrana-i-pice/proizvodi/4413-dorcolski-zidarac-paklena-pomorandza" ><p><img  src="/images/Novembar_2016/dorcol-pivara.jpg"  width="47" height="120"   border="0"  style="border: 0;"  align="middle" /></p> </a><div class="item-separator"> </div></div>
</div>
<div class="span6">
<div class="item column-2">
<span class="title"><a href="/hrana-i-pice/proizvodi/4412-lopate-za-picu" >Lopate za picu</a></span><a href="/hrana-i-pice/proizvodi/4412-lopate-za-picu" ><p><img  src="/images/Novembar_2016/lopate-za-pice.jpg"  width="140" height="80"   border="0"  style="border: 0;"  align="middle" /></p> </a><div class="item-separator"> </div></div>
</div>
<div class="row-separator"> </div></div><div class="items-row cols-2 row-2" >
<div class="span6">
<div class="item column-1">
<span class="title"><a href="/hrana-i-pice/proizvodi/4411-posude-za-ketering-za-jednokratnu-upotrebu" >Posude za keterin...</a></span><a href="/hrana-i-pice/proizvodi/4411-posude-za-ketering-za-jednokratnu-upotrebu" ><p><img  src="/images/Novembar_2016/posude_za_ketering.jpg"  width="105" height="120"   border="0"  style="border: 0;"  align="middle" /></p> </a><div class="item-separator"> </div></div>
</div>
<div class="span6">
<div class="item column-2">
<span class="title"><a href="/hrana-i-pice/proizvodi/4410-kolekcija-le-choco" >Kolekcija Le choco</a></span><a href="/hrana-i-pice/proizvodi/4410-kolekcija-le-choco" ><p><img  src="/images/Novembar_2016/le-choco-09.jpg"  width="140" height="99"   border="0"  style="border: 0;"  align="middle" /></p> </a><div class="item-separator"> </div></div>
</div>
<div class="row-separator"> </div></div><div class="items-row cols-2 row-3" >
<div class="span6">
<div class="item column-1">
<span class="title"><a href="/hrana-i-pice/proizvodi/4409-ljuskasti-i-nugget-led" >Ljuskasti i Nugge...</a></span><a href="/hrana-i-pice/proizvodi/4409-ljuskasti-i-nugget-led" ><p><img  src="/images/Novembar_2016/Nuggeteis_Cocktail_Mojito_CMYK.jpg"  width="140" height="93"   border="0" alt=""  align="middle" /></p> </a><div class="item-separator"> </div></div>
</div>
<div class="span6">
<div class="item column-2">
<span class="title"><a href="/hrana-i-pice/proizvodi/4408-keramicki-set-za-caj" >Keramički set za čaj</a></span><a href="/hrana-i-pice/proizvodi/4408-keramicki-set-za-caj" ><p><img  src="/images/Novembar_2016/coin-casa.jpg"  width="80" height="120"   border="0"  style="border: 0;"  align="middle" /></p> </a></div>
</div>
<div class="row-separator"> </div></div></div>

  <!-- END 'DisplayNews by BK 2.7' -->
						<div style="clear:both; height:0px"></div>
					</div>
				</div>

			
		</div>
		
		</div>

	
              </div>
                                  </div>
          </div>
                <!-- End Right column -->  
      </div>
      </div>
      <!-- End columns wrap -->  
      
    <!-- Below Columns Wrap -->  
          <!-- End Below Columns Wrap -->        
      
      
    </div>
    </div>
    </div>
      <!-- End Center area -->  
  
  
  <!-- Bottom Row1 -->  
      <!-- End Bottom Row1 -->  
    
    
  <!-- Bottom Row2 -->  
      <!-- End Bottom Row2 -->
  
  </div>
  
  <!-- Bottom Row3 -->  
        <div class="s5_highlight_line"></div>
    <div id="s5_bottom_row3_area1">  
    <div id="s5_bottom_row3_area2">
    <div id="s5_bottom_row3_area_inner" class="s5_wrap">
    
      <div id="s5_bottom_row3_wrap">
        <div id="s5_bottom_row3">
        <div id="s5_bottom_row3_inner">
        
                      <div id="s5_pos_bottom_row3_1" class="s5_float_left" style="width:25%">
              	
					
						
				
		<div class="module_round_box_outer">
		
		<div class="module_round_box">


				<div class="s5_module_box_1">
					<div class="s5_module_box_2">
												<div class="s5_mod_h3_outer">
							<h3 class="s5_mod_h3"><span class="s5_h3_first">Lokali </span></h3>
						</div>
												
<ul class="menu">
<li class="item-175"><a href="/lokali/lokali-restorani" >Restorani</a></li><li class="item-176"><a href="/lokali/klubovi" >Klubovi</a></li></ul>
						<div style="clear:both; height:0px"></div>
					</div>
				</div>

			
		</div>
		
		</div>

	
            </div>
                    
                      <div id="s5_pos_bottom_row3_2" class="s5_float_left" style="width:25%">
              	
					
						
				
		<div class="module_round_box_outer">
		
		<div class="module_round_box">


				<div class="s5_module_box_1">
					<div class="s5_module_box_2">
												<div class="s5_mod_h3_outer">
							<h3 class="s5_mod_h3"><span class="s5_h3_first">Hrana </span> i Piće</h3>
						</div>
												
<ul class="menu">
<li class="item-177"><a href="/hrana-i-pice/kultura-vina" >Kultura Vina</a></li><li class="item-178"><a href="/hrana-i-pice/sve-o" >Sve o...</a></li></ul>
						<div style="clear:both; height:0px"></div>
					</div>
				</div>

			
		</div>
		
		</div>

	
            </div>
                    
                      <div id="s5_pos_bottom_row3_3" class="s5_float_left" style="width:25%">
              	
					
						
				
		<div class="module_round_box_outer">
		
		<div class="module_round_box">


				<div class="s5_module_box_1">
					<div class="s5_module_box_2">
												<div class="s5_mod_h3_outer">
							<h3 class="s5_mod_h3"><span class="s5_h3_first">Oprema </span></h3>
						</div>
												
<ul class="menu">
<li class="item-179"><a href="/oprema/proizvodi" >Proizvodi</a></li><li class="item-180"><a href="/oprema/nove-tehnologije" >Nove tehnologije</a></li></ul>
						<div style="clear:both; height:0px"></div>
					</div>
				</div>

			
		</div>
		
		</div>

	
            </div>
                    
                      <div id="s5_pos_bottom_row3_4" class="s5_float_left" style="width:25%">
              	
					
						
				
		<div class="module_round_box_outer">
		
		<div class="module_round_box">


				<div class="s5_module_box_1">
					<div class="s5_module_box_2">
												<div class="s5_mod_h3_outer">
							<h3 class="s5_mod_h3"><span class="s5_h3_first">Management </span></h3>
						</div>
												
<ul class="menu">
<li class="item-181"><a href="/management/istrazujemo" >Istražujemo</a></li><li class="item-182"><a href="/management/menadzment-saveti" >Saveti</a></li></ul>
						<div style="clear:both; height:0px"></div>
					</div>
				</div>

			
		</div>
		
		</div>

	
            </div>
                    
                    
                      
          <div style="clear:both; height:0px"></div>

        </div>
        </div>
      </div>

    </div>
    </div>
    </div>
      <!-- End Bottom Row3 -->
  
  
  <!-- Footer Area -->
    <div id="s5_footer_area1">
    <div id="s5_footer_area2">
    <div id="s5_footer_area_inner" class="s5_wrap">
      
              <div id="s5_bottom_menu_wrap">
          		<div class="moduletable">
			
<ul class="menu">
<li class="item-71"><a href="/" >Početna</a></li><li class="item-142"><a href="/kontakt" >Kontakt</a></li><li class="item-150"><a href="/prelistavanje-magazina" >Prelistavanje</a></li><li class="item-156"><a href="/newsletter" >Newsletter</a></li><li class="item-157"><a href="/site-map" >Site map</a></li></ul>
		</div>
	
        </div>  
            
              <div id="s5_footer">
          <span class="footerc">
Copyright &copy; 2020.  CafeBar Network - specijalizovan portal za ugostiteljstvo i hotelijerstvo u Srbiji i regionu..
Designed by silikonski.com <a href="http://www.silikonski.com/" title="Silikonski Cyber Development" target="blank" class="footerc">Cyber Development</a>
</span>
        </div>
            
      <div style="clear:both; height:0px"></div>
      
    </div>
    </div>
    </div>
  <!-- End Footer Area -->
  
  
  
  <!-- Bottom Vertex Calls -->
  <div class="s5_wrap">
  <!-- Page scroll, tooltips, multibox, and ie6 warning -->	
	<!-- Start compression if enabled -->	
				<div id="s5_scroll_wrap" class="s5_wrap">
			<script type="text/javascript">
function s5_scrollit() { new SmoothScroll({ duration: 800 }); }
function s5_scrollitload() {s5_scrollit();}
window.setTimeout(s5_scrollitload,400);
</script>
<div id="s5_scrolltopvar">
<a href="#s5_scrolltotop" class="s5_scrolltotop">Scroll Up</a>
</div>		</div>
	<script type="text/javascript">//<![CDATA[
	var s5_resize_columns_browser_check = "other";
	var s5_resize_columns = "main";
	var s5_resize_columns_delay = "500";
	var s5_resize_columns_small_tablets = "";
//]]></script>
<script type="text/javascript" language="javascript" src="http://cafebarnetwork.rs/templates/paradigm_shift/js/s5_columns_equalizer.js"></script>	
<!-- Additional scripts to load just before closing body tag -->
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-36133617-1', 'cafebarnetwork.rs');
  ga('send', 'pageview');
  ga('send', 'social', 'socialNetwork', 'socialAction', 'socialTarget', {'page': 'optPagePath'});
  ga('send', 'pageview', 'page path');

</script>
<!-- Info Slide script - JS and CSS called in header -->
		
<!-- File compression. Needs to be called last on this file -->	
		
<!-- Responsive Bottom Mobile Bar -->
	<!-- Call bottom bar for mobile devices if layout is responsive -->	

<!-- Call bottom bar for all devices if user has chosen to see desktop version -->	
  </div>

  
<!-- End pc version -->  
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-71746426-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-71746426-1');
</script>

</body>
</html>