<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="sr-YU" lang="sr-YU"
>
<head>
  <base href="http://cafebarnetwork.rs/hrana-i-pice/hrana-vesti/5430-jovan-mrdenovic-kolumna" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="description" content="CafeBar Network je specijalizovan portal koji se bavi ugostiteljstvom i hotelijerstvom u Srbiji i regionu. Portal pokriva sve segmente ugostiteljstva, kao sto su novi lokali, ketering, kokteli, vina, recepti, kulinarstvo, oprema, hotelijerstvo i sve aspekte upravljanja ugostiteljskim objektima." />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Jovan Mrđenović kolumna</title>
  <link href="/templates/paradigm_shift/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="//connect.facebook.net/sr_YU/all.js#xfbml=1" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://cafebarnetwork.rs/modules/mod_s5_live_search/js/s5_ls_fade.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
  </script>
  <meta property="og:description" content="
GOSPODINU S LJUBAVLJU
Ovo je pravi naslov za priču o Slobodanu Dakiću Daki, čuvenom ugostitelju iz Zemuna koji je marta 1981."/>
<meta property="og:image" content="http://cafebarnetwork.rs/images/joca i daka.jpg"/>
<meta property="og:url" content="http://cafebarnetwork.rs/hrana-i-pice/hrana-vesti/5430-jovan-mrdenovic-kolumna"/>
<meta property="og:title" content="Jovan Mrđenović kolumna"/>
<meta property="my:fb" content="on"/>






	<script type="text/javascript">
	//<![CDATA[
				        window.addEvent('domready', function() {
		            var myMenu = new MenuMatic({
				tabletWidth:0,
                effect:"slide & fade",
                duration:1000,
                physics: Fx.Transitions.Pow.easeOut,
                hideDelay:500,
                orientation:"horizontal",
                tweakInitial:{x:0, y:0},
				                                     	            direction:{    x: 'right',    y: 'down' },
				                opacity:100            });
        });		
			//]]>	
    </script>    
<!-- Css and js addons for vertex features -->	
<style type="text/css"> 


#s5_component_wrap {
font-size:1.1em !important;
}


/* MAX IMAGE WIDTH */

img {
height:auto !important;
max-width:100% !important;
-webkit-box-sizing: border-box !important; /* Safari/Chrome, other WebKit */
-moz-box-sizing: border-box !important;    /* Firefox, other Gecko */
box-sizing: border-box !important;         /* Opera/IE 8+ */
}

#map_canvas img {
max-width:none !important;
}

.full_width {
width:100% !important;
-webkit-box-sizing: border-box !important; /* Safari/Chrome, other WebKit */
-moz-box-sizing: border-box !important;    /* Firefox, other Gecko */
box-sizing: border-box !important;         /* Opera/IE 8+ */
}




.S5_submenu_itemTablet{
background:none !important;
}












































































</style><script type="text/javascript">//<![CDATA[



<!-- Floating Menu JS -->	
	
//]]></script>
<script type="text/javascript" src="http://cafebarnetwork.rs/templates/paradigm_shift/js/s5_flex_menu.js"></script>
<link rel="stylesheet" href="http://cafebarnetwork.rs/templates/paradigm_shift/css/s5_flex_menu.css" type="text/css" />
	
<link rel="stylesheet" href="http://cafebarnetwork.rs/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="http://cafebarnetwork.rs/templates/system/css/general.css" type="text/css" />

<link href="http://cafebarnetwork.rs/templates/paradigm_shift/css/template_default.css" rel="stylesheet" type="text/css" />
<link href="http://cafebarnetwork.rs/templates/paradigm_shift/css/template.css" rel="stylesheet" type="text/css" />


<link href="http://cafebarnetwork.rs/templates/paradigm_shift/css/com_content.css" rel="stylesheet" type="text/css" />

<link href="http://cafebarnetwork.rs/templates/paradigm_shift/css/editor.css" rel="stylesheet" type="text/css" />

<link href="http://cafebarnetwork.rs/templates/paradigm_shift/css/thirdparty.css" rel="stylesheet" type="text/css" />







<link href="http://cafebarnetwork.rs/templates/paradigm_shift/favicon.ico" rel="shortcut icon" type="image/x-icon" />

<script type="text/javascript" src="http://cafebarnetwork.rs/templates/paradigm_shift/js/s5_font_adjuster.js"></script>





<link rel="stylesheet" type="text/css" href="http://cafebarnetwork.rs/templates/paradigm_shift/css/custom.css" />
<!-- Info Slide Script - Called in header so css validates -->	

<!-- File compression. Needs to be called last on this file -->	
<!-- The excluded files, listed below the compressed php files, are excluded because their calls vary per device or per browser. Included compression files are only ones that have no conditions and are included on all devices and browsers. Otherwise unwanted css will compile in the compressed files. -->	

<style type="text/css"> 

.s5_highlight, .s5_scrolltotop, .moduletable h3, a, #s5_button_wrap2 .s5_ts_active a, .componentheading, #comments a, #s5_middle_menu_wrap a, #s5_center_area .s5_h3_first, #cboxContent h3, .contentpagetitle, .contentheading, .module_round_box .menu #current a, .module_round_box .menu #current a, h2, h4, div.s5_accordion_menu_element #current a, #current span.s5_accordion_menu_left a.mainlevel, .add_to_cart .button, a.readon, #s5_login, #s5_register, a.readmore-link, a.comments-link {
color:#063B5E;
}

.s5_highlight_line, .button, #s5_nav li.active {
background-color:#063B5E;
}

#s5_nav li.mainMenuParentBtnFocused {
background-color:#FFFFFF;
-webkit-box-shadow:none;
-moz-box-shadow:none;
box-shadow:none;
}

#s5_nav li.mainMenuParentBtnFocused .S5_parent_subtext {
color:#333333;
}

#s5_nav li.mainMenuParentBtnFocused a {
color:#000000;
}

#s5_top_row1_area1, #s5_bottom_row3_area1, #s5_top_row1_wrap, #s5_bottom_row3_wrap {
behavior: url(http://cafebarnetwork.rs/templates/paradigm_shift/css/PIE.htc);
background: #063B5E; /* Old browsers */
background: -moz-linear-gradient(top, #205578 0%, #063B5E 100%); /* FF3.6+ */
background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#205578), color-stop(100%,#063B5E)); /* Chrome,Safari4+ */
background: -webkit-linear-gradient(top, #205578 0%,#063B5E 100%); /* Chrome10+,Safari5.1+ */
background: -o-linear-gradient(top, #205578 0%,#063B5E 100%); /* Opera11.10+ */
background: -ms-linear-gradient(top, #205578 0%,#063B5E 100%); /* IE10+ */
background: linear-gradient(top, #205578 0%,#063B5E 100%); /* W3C */
-pie-background: linear-gradient(top, #205578 0%,#063B5E 100%); /* W3C */
}

#s5_top_row1_wrap a, #s5_bottom_row3_wrap a {
color:#7eb3d6;
}

.button:hover {
background:#205578;
}

#s5_nav li a {
color:#000000;
}

body {font-family: 'Arial',Helvetica,Arial,Sans-Serif ;} 






/* k2 stuff */
div.itemHeader h2.itemTitle, div.catItemHeader h3.catItemTitle, h3.userItemTitle a, #comments-form p, #comments-report-form p, #comments-form span, #comments-form .counter, #comments .comment-author, #comments .author-homepage,
#comments-form p, #comments-form #comments-form-buttons, #comments-form #comments-form-error, #comments-form #comments-form-captcha-holder {font-family: 'Arial',Helvetica,Arial,Sans-Serif ;} 
  
.s5_wrap{width:970px;}  
</style>
</head>

<body id="s5_body">
<div id="s5_scrolltotop"></div>
<!-- Mobile version -->  
<!-- End mobile version -->  


<!-- PC version -->  
<!-- Top Vertex Calls -->
<!-- Call top bar for mobile devices if layout is responsive -->	

<!-- Fixed Tabs -->	

<!-- Drop Down -->	

<!-- Parallax Backgrounds -->

<!-- Floating Menu Spacer -->

  <!-- Header -->    

          <div id="s5_top_bar">
      <div id="s5_top_bar_inner" class="s5_wrap">    
      
        <div id="s5_font_icon_search_wrap">
        
                      <div id="s5_search_wrap">
              		<div class="moduletable">
			
<script type="text/javascript">//<![CDATA[
document.write('<link href="http://cafebarnetwork.rs/modules/mod_s5_live_search/css/s5_ls.css" rel="stylesheet" type="text/css" media="screen" />');
//]]></script>



<form name="s5_search_form" id="s5_search_form" action="http://cafebarnetwork.rs/" method="get">
<div class="search">
		
			<input name="searchword" id="mod-search-searchword" maxlength="35" alt="Pretraga" class="inputbox" type="text" size="35" value="Live Search..."  onblur="if(this.value=='') this.value='Live Search...';" onfocus="if(this.value=='Live Search...') this.value='';" onkeyup="s5AjaxSearch();" />
				<span>
					<img src="http://cafebarnetwork.rs/modules/mod_s5_live_search/images/loading.gif" alt="" style="display:none; margin-left:-45px; margin-top:14px; height:7px" id="loading_img" />
				</span><input type="submit" value="Pretraga" class="button" onclick="this.form.searchword.focus();"/>	</div>
	<input type="hidden" name="searchphrase" value="any"/>
	<input type="hidden" name="limit" id="s5_live_search_limit" value="" />
	<input type="hidden" name="ordering" value="newest" />
	<input type="hidden" name="view" value="search" />
	<input type="hidden" name="Itemid" value="99999999" />
	<input type="hidden" name="option" value="com_search" />
   	</form>
<div id="s5_ls_outer_wrap" style="margin-top:1px; margin-right:0px; margin-bottom:10px; margin-left:-157px; border:solid 1px #B3B2B2; opacity:.0;  display:none; width: 400px;"></div>
<div id="search_tmpdiv" style="visibility:hidden;display:none;"></div>
<script type="text/javascript" language="javascript">//<![CDATA[
	var limit = '5';
	var ordering = 'newest';
	var searchPhrase = 'any';

	function closeResultDiv() {
		var outerWrap = document.getElementById('s5_ls_outer_wrap');
		outerWrap.innerHTML = '';
		opacity_s5_ls('s5_ls_outer_wrap', 100, 0, 500);
		outerWrap.style.display = "none";
	}

	function openResultDiv() {
		opacity_s5_ls('s5_ls_outer_wrap', 0, 100, 500);
		document.getElementById("s5_ls_outer_wrap").style.display = "block";
	}


	function s5AjaxSearch() {
		var curtime = new Date();
		var url = 'index2.php';
		if(document.getElementById('mod-search-searchword').value == ''){
			closeResultDiv();
		}
		else{
			var inputTag = document.getElementById('mod-search-searchword');
			if (inputTag.value.length < 3) {
				return ;
			}
			closeResultDiv();
			//Show the loading icon
			var loadingImgTag = document.getElementById('loading_img') ;
			loadingImgTag.style.display = '';
			//Build the url
									var url = 'http://cafebarnetwork.rs/' + 'index.php?option=com_search' ;
						url =  url + '&view=search';
			url =  url + '&layout=s5_live_search';
			url = url + '&searchphrase=' + searchPhrase;
			url = url + '&ordering=' + ordering;
			url = url + '&limit=' + limit;
			url = url + '&searchword=' + document.getElementById('mod-search-searchword').value ;
			//url = url + '&limit=' + limit;
			//url = url + '&results_text=' + 'Search Results - Click Here For Full Results';
			//url = url + '&no_results_text=' + 'No results found';
			url = url + '&r=' + curtime.getTime();
			jx.load(url, function (data) {
					document.getElementById('loading_img').style.display = 'none' ;
					document.getElementById('search_tmpdiv').innerHTML = data ;
					document.getElementById('s5_ls_outer_wrap').innerHTML = document.getElementById('s5_search_results').innerHTML;;
					openResultDiv();
				}
			) ;
		}
	}
//]]></script>
		</div>
	
            </div>
                  
                      <div id="s5_header_icons">
                                                          <div id="s5_facebook" onclick="window.open('http://www.facebook.com/pages/CafeBar-Network/236362483149176')"></div>
                  
            </div>
                    
                      <div id="fontControls">
            </div>
                    
        </div>
      </div>
      </div>
    
    <div id="s5_header_area1">    
    <div id="s5_header_area2">  
    <div id="s5_header_area_inner" class="s5_wrap">          
      <div id="s5_header_wrap">
      
                  <div id="s5_logo" onclick="window.document.location.href='http://cafebarnetwork.rs/'"></div>
                
                  <div id="s5_pos_banner">
            		<div class="moduletable">
			<div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/113" target="_blank"
							title="kpuu2">
							<img
								src="http://cafebarnetwork.rs/images/banners/2016/kpuu-baner.gif"
								alt="kpuu2"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
		</div>
	
          </div>  
                
        <div style="clear:both; height:0px"></div>      
      </div>
    </div>
    </div>
    </div>
    
        
      <div id="s5_menu_login_wrap">
      <div id="s5_menu_login_wrap_inner" class="s5_wrap">
      
                <div id="s5_menu_wrap">
          <ul id='s5_nav' class='menu'><li ><span class='s5_level1_span1'><span class='s5_level1_span2'><span class="s5_img_span"><img style="float:left;cursor:pointer" src="/images/menu_icons/house.png" onclick="window.document.location.href='/'" alt="home-mainmenu-1" /></span><a href='/'><span onclick='window.document.location.href="/"'>Početna</span></a><span class='S5_parent_subtext' onclick='window.document.location.href="/"'>Naslovna</span></span></span></li><li ><span class='s5_level1_span1'><span class='s5_level1_span2'><span class="s5_img_span"><img style="float:left;cursor:pointer" src="/images/menu_icons/door_open.png" onclick="window.document.location.href='/lokali'" alt="lokali" /></span><a href='/lokali'><span onclick='window.document.location.href="/lokali"'>Lokali</span></a></span></span><ul style='float:left;'><li><span class='S5_submenu_item'><a href='/lokali/lokali-restorani'><span class='s5_sub_a_span' onclick='window.document.location.href="/lokali/lokali-restorani"'>Restorani</span></a></span></li><li><span class='S5_submenu_item'><a href='/lokali/lokali-kafici'><span class='s5_sub_a_span' onclick='window.document.location.href="/lokali/lokali-kafici"'>Kafići</span></a></span></li><li><span class='S5_submenu_item'><a href='/lokali/klubovi'><span class='s5_sub_a_span' onclick='window.document.location.href="/lokali/klubovi"'>Klubovi</span></a></span></li><li><span class='S5_submenu_item'><a href='/lokali/hoteli'><span class='s5_sub_a_span' onclick='window.document.location.href="/lokali/hoteli"'>Hoteli</span></a></span></li><li><span class='S5_submenu_item'><a href='/lokali/lokali-predstavljamo'><span class='s5_sub_a_span' onclick='window.document.location.href="/lokali/lokali-predstavljamo"'>Predstavljamo</span></a></span></li></ul></li><li class='active'><span class='s5_level1_span1'><span class='s5_level1_span2'><span class="s5_img_span"><img style="float:left;cursor:pointer" src="/images/menu_icons/asterisk_orange.png" onclick="window.document.location.href='/hrana-i-pice'" alt="hrana-i-pice" /></span><a href='/hrana-i-pice'><span onclick='window.document.location.href="/hrana-i-pice"'>Hrana i Piće</span></a></span></span><ul style='float:left;'><li><span class='S5_submenu_item'><a href='/hrana-i-pice/hrana-vesti'><span class='s5_sub_a_span' onclick='window.document.location.href="/hrana-i-pice/hrana-vesti"'>Vesti</span></a></span></li><li><span class='S5_submenu_item'><a href='/hrana-i-pice/sve-o'><span class='s5_sub_a_span' onclick='window.document.location.href="/hrana-i-pice/sve-o"'>Sve o...</span></a></span></li><li><span class='S5_submenu_item'><a href='/hrana-i-pice/hrana-recepti'><span class='s5_sub_a_span' onclick='window.document.location.href="/hrana-i-pice/hrana-recepti"'>Recepti</span></a></span></li><li><span class='S5_submenu_item'><a href='/hrana-i-pice/kultura-vina'><span class='s5_sub_a_span' onclick='window.document.location.href="/hrana-i-pice/kultura-vina"'>Kultura Vina</span></a></span></li><li><span class='S5_submenu_item'><a href='/hrana-i-pice/kokteli'><span class='s5_sub_a_span' onclick='window.document.location.href="/hrana-i-pice/kokteli"'>Kokteli</span></a></span></li><li><span class='S5_submenu_item'><a href='/hrana-i-pice/proizvodi'><span class='s5_sub_a_span' onclick='window.document.location.href="/hrana-i-pice/proizvodi"'>Proizvodi</span></a></span></li></ul></li><li ><span class='s5_level1_span1'><span class='s5_level1_span2'><span class="s5_img_span"><img style="float:left;cursor:pointer" src="/images/menu_icons/lightbulb.png" onclick="window.document.location.href='/oprema'" alt="oprema" /></span><a href='/oprema'><span onclick='window.document.location.href="/oprema"'>Oprema</span></a></span></span><ul style='float:left;'><li><span class='S5_submenu_item'><a href='/oprema/vesti'><span class='s5_sub_a_span' onclick='window.document.location.href="/oprema/vesti"'>Vesti</span></a></span></li><li><span class='S5_submenu_item'><a href='/oprema/proizvodi'><span class='s5_sub_a_span' onclick='window.document.location.href="/oprema/proizvodi"'>Proizvodi</span></a></span></li><li><span class='S5_submenu_item'><a href='/oprema/nove-tehnologije'><span class='s5_sub_a_span' onclick='window.document.location.href="/oprema/nove-tehnologije"'>Nove tehnologije</span></a></span></li></ul></li><li ><span class='s5_level1_span1'><span class='s5_level1_span2'><span class="s5_img_span"><img style="float:left;cursor:pointer" src="/images/menu_icons/chart_bar.png" onclick="window.document.location.href='/management'" alt="management" /></span><a href='/management'><span onclick='window.document.location.href="/management"'>Management</span></a></span></span><ul style='float:left;'><li><span class='S5_submenu_item'><a href='/management/menadzment-vesti'><span class='s5_sub_a_span' onclick='window.document.location.href="/management/menadzment-vesti"'>Aktuelnosti</span></a></span></li><li><span class='S5_submenu_item'><a href='/management/istrazujemo'><span class='s5_sub_a_span' onclick='window.document.location.href="/management/istrazujemo"'>Istražujemo</span></a></span></li><li><span class='S5_submenu_item'><a href='/management/menadzment-intervju'><span class='s5_sub_a_span' onclick='window.document.location.href="/management/menadzment-intervju"'>Intervju</span></a></span></li><li><span class='S5_submenu_item'><a href='/management/menadzment-saveti'><span class='s5_sub_a_span' onclick='window.document.location.href="/management/menadzment-saveti"'>Saveti</span></a></span></li><li><span class='S5_submenu_item'><a href='/management/dizajn'><span class='s5_sub_a_span' onclick='window.document.location.href="/management/dizajn"'>Dizajn</span></a></span></li><li><span class='S5_submenu_item'><a href='/management/manifestacije'><span class='s5_sub_a_span' onclick='window.document.location.href="/management/manifestacije"'>Manifestacije</span></a></span></li></ul></li><li ><span class='s5_level1_span1'><span class='s5_level1_span2'><a href='/distributeri'><span onclick='window.document.location.href="/distributeri"'>Distributeri</span></a></span></span></li><li ><span class='s5_level1_span1'><span class='s5_level1_span2'><a href='/cafebar-oglasavanje'><span onclick='window.document.location.href="/cafebar-oglasavanje"'>Oglašavanje</span></a><span class='S5_parent_subtext' onclick='window.document.location.href="/cafebar-oglasavanje"'>Media Kit</span></span></span></li></ul>        </div>
                
              
      </div>
      </div>
      
      <div class="s5_highlight_line"></div>
      <div style="clear:both;height:0px"></div>
    
        
  <!-- End Header -->  
    
  
  <!-- Top Row1 -->  
      <!-- End Top Row1 -->  
  
  <div id="s5_center_area">
  
      <div class="s5_wrap" style="width:982px">
    <div id="s5_breadcrumb_wrap">
      		<div class="moduletable">
			<span class="breadcrumbs pathway">
<a href="/" class="pathway">Home</a>&nbsp;&nbsp;//&nbsp; <img src="/templates/paradigm_shift/images/system/arrow.png" alt=""  /> <a href="/hrana-i-pice" class="pathway">Hrana i Piće</a>&nbsp;&nbsp;//&nbsp; <img src="/templates/paradigm_shift/images/system/arrow.png" alt=""  /> <a href="/hrana-i-pice/hrana-vesti" class="pathway">Vesti</a>&nbsp;&nbsp;//&nbsp; <img src="/templates/paradigm_shift/images/system/arrow.png" alt=""  /> Jovan Mrđenović kolumna</span>
		</div>
	
    </div>
    </div>
    <div style="clear:both;"></div>
      
  <!-- Top Row2 -->  
      <!-- End Top Row2 -->
  
  
  
  <!-- Top Row3 -->  
      <!-- End Top Row3 -->  
    
    
    
  <!-- Center area -->  
        <div id="s5_center_area1">
    <div id="s5_center_area2">
    <div id="s5_center_area_inner" class="s5_wrap" style="width:982px">
    
    <!-- Above Columns Wrap -->  
          <!-- End Above Columns Wrap -->      
        
      <!-- Columns wrap, contains left, right and center columns -->  
      <div id="s5_columns_wrap">
      <div id="s5_columns_wrap_inner">
        
        <div id="s5_center_column_wrap">
        <div id="s5_center_column_wrap_inner" style="margin-left:0px; margin-right:338px;">
          
                    
                      
            <div id="s5_component_wrap">
            <div id="s5_component_wrap_inner">
            
                                
                            
                
<div id="system-message-container">
</div>
<div class="item-page">
		<div class="contentheading">
								<a class="contentpagetitle" href="/hrana-i-pice/hrana-vesti/5430-jovan-mrdenovic-kolumna">
						Jovan Mrđenović kolumna</a>
						</div>



<div style="clear:both"></div>

	
	

	

	
	<p class="MsoNormal"><span style="font-size: 11pt;"><img src="/images/joca i daka.jpg" border="0" alt="" /></span></p>
<p class="MsoNormal"><span style="font-size: 11pt;">GOSPODINU S LJUBAVLJU</span></p>
<p class="MsoNormal"><span style="font-size: 11.0pt;">Ovo je pravi naslov za priču o Slobodanu Dakiću Daki, čuvenom ugostitelju iz Zemuna koji je marta 1981. godine otvorio kultni restoran Daka u mirnom kraju Zemuna, u Hercegovačkoj ulici. Time je počelo novo doba za beogradsko i srpsko ugostiteljstvo. Beograd i Zemun u to vreme bili su dosta manje varoši. Sve se znalo. Otvaranje restorana Daka već je u najavi izazvalo veliko interesovanje. Do tada privatnih restorana nije ni bilo. Postojale su kafane koje su radile u okviru fudbalskih klubova i sportskih društava. Istog dana u Beogradu se otvaraju kafane Vuk, Dušanovački cvet i Rubin na Košutnjaku. Radoznalost Beograđana bila je na vrhuncu. Ljudi su se utrkivali da što pre vide to novo čudo. Kafane Vuk, Dušanovački cvet i Rubin bile su lepo uređene, moderne i komforne, ali nisu donele nešto novo. Sve u njima bilo je isto i već viđeno, samo malo više upeglano. To je podrazumevalo isti pristup poslu i gostu kao i pre rata. </span></p>
<p class="MsoNormal"><span style="font-size: 11.0pt;">Ali restoran Daka doneo je revoluciju u ugostiteljstvo tog vremena. Slobodan Dakić nije bio čovek iz ugostiteljske branše. On je shvatio da ugostiteljstvu treba novi pristup i da je potrebno menjati stara pravila. Pravilo broj 1, u restoran može da se dođe samo sa unapred izvršenom rezervacijom. Drugo, restoran je imao pauzu od 17 do 19 sati. Da isteraš Srbina iz kafane u pet po podne, do tada je izgledalo kao nemoguća misija. Daka je u tome uspeo, ispred restorana stajao je otirač metar sa dva i tu je ostajao preko noći, nije bio vezan lancem i niko ga nije ukrao. Kaputi se nisu ostavljali preko stolice, prihvatao ih je garderober. Restoran je imao centralno grejanje i perfektnu klimatizaciju koja je bila vrlo neobična pojava tih godina. Ta klima imala je veoma brzu razmenu vazduha, a da bi se gosti još prijatnije osećali, Daka je postavio veliku rešetku na kojoj se pržila sveža kafa. Ventilator je taj predivni miris sveže pržene kafe ubacivao u restoran. To je atmosferu činilo još prijatnijom. Odlazak kod Dake podrazumevao je isti ritual kao i izlazak u pozorište. Trebalo je obezbediti rezervaciju, obući se svečano, uz neizbežnu tremu, kod žena naročito, i ono čuveno „Ne mogu opet ovo da obučem, to sam već nosila, svi će primetiti”. Toga dana obavezno se prao auto za tu priliku specijalno. Kod Dake je grunula cela Jugoslavija. Ljudi iz svih krajeva nagrnuli su u to novo čudo na Balkanu. Žene su se naročito divile uštirkanim blistavo belim stolnjacima od svilenog damasta i platnenim salvetama savijenim u obliku lepeze. U prozoru restorana bile su nonšalantno nabacane kutije svih mogućih cigareta. Gosti su te cigarete slobodno uzimali i prijavljivali konobaru na kraju večeri. Atrakcija restorana bila je i šarena turšija sastavljena od svega i svačega. Bilo je tu krastavčića, zelenog paradajza, šargarepe, nekog voća, pa čak i kisele lubenice. U velikim činijama stajalo je voće na ledu. Normativ porcija zaista je bio veliki u poređenju s tadašnjim standardima koji su iznosili 180–220 grama u društvenom sektoru. Dakine porcije bile su i posebno dekorisane, maštovito i sa ukusom. Na kraju se dobijao desert ili neko piće na račun kuće.</span></p>
<p class="MsoNormal"><span style="font-size: 11.0pt;">Bilo je to i po drugim pokazateljima prilično srećno vreme. U Beograd su došli direktori Boinga i Daglasa. JAT je kupovao nove avione. Tojota je ulazila na velika vrata s novim modelima automobila. Direktor Toyote, veliki hedonista, dolazio je kod Dake svakog dana. Jednom se požalio da mu ispod nogu smetaju pločice. Daka je za samo nekoliko dana postavio tepih, što se kaže „od zida do zida”. Izbor<span style="mso-spacerun: yes;">  </span>čaša u restoranu bio je posebna priča. Bila je enigma odakle ih nabavlja. Poseban detalj bio je i veliki kamin s otvorenim ložištem. To je stvaralo izuzetno prijatnu atmosferu. U dvorištu te tipično vojvođanske kuće nalazio se ogroman prostor s mesarom, pušnicom, poslastičarnicom, ostavom za voće i povrće, velikim brojem rashladnih uređaja.</span></p>
<p class="MsoNormal"><span style="font-size: 11.0pt;">U taj hram ugostiteljstva i hedonizma, ja hrabro dolazim s kumom Zoranom Mirovićem 1982. godine. Uredno smo rezervisali sto i u petnaest do sedam banuli na vrata po bontonu, petnaest minuta ranije. Na vratima nas je sačekao uparađeni konobar. Ljubazno nas je pozdravio dok smo hteli da šmugnemo pored njega usput mu govoreći ime na koje je izvršena rezervacija, ali nije se ni on dao. „U redu”, rekao je, „rezervacija postoji, ali bih vas zamolio da malo prošetate. Sto vas čeka u 19 sati.” Kum Zoran i ja odstupismo rezignirano govoreći: „Zar iz kafane da nas neko vrati?!” To nam se nikad nije dogodilo. Malo smo duvali, ali smo ipak rešili da tih 15 minuta izgluvarimo po Zemunu. Prođe nekako i to vreme. Opet smo na vratima. Konobar još ljubazniji, samo cvrkuće, priča nešto o vremenu i vrućini koja se očekuje. Pokazuje nam naš sto, a ono lepota jedna! Fini tanjiri, prelepe čaše, uštirkane salvete. Raspoloženje se popravlja. Konobar nudi vina. Valjda sve što se proizvodi u Jugoslaviji postoji u vinskoj karti. Biramo mostarsku žilavku, jako i oporo belo vino. Stiže i kisela voda. Red je došao na hranu. Uzimamo mešani roštilj, koji se vrlo brzo našao pred nama. Kako ono kažu, i miris i ukus, savršenstvo. Jedva stižemo i da probamo šarenu salatu koja izgleda kao raskošni buket. U 20 sati ulazi gazda Daka. Pozdravlja goste blagim naklonom dok na sebi nosi lepo skrojeno odelo, tamno, na dva reda. Odlazi pravo za šank i počinje da zagleda čaše prema svetlu. A one ispolirane na visoki sjaj. Zna on to, ali i nama skreće pažnju da se i mi u to uverimo. Tek pristižu novi gosti. Gospoda doterana, dame u večernjim toaletama kao da dolaze na „Travijatu”. Praznik za svakog ugostitelja, služiti fini svet. Skupih hrabrost, pa priđoh šanku. „Gospodine Daka, ja sam Jovan Mrđenović, znate, i ja se spremam da otvorim nešto pa bih da vas pitam...” „Batice”, oslovi me on, „ja sam sad na radnom mestu i nisam u prilici da razgovaram sa tobom, nego ako imaš neko pitanje, dođi sutra u 15 sati, biću slobodan, ponesi olovku i papir, pa pitaj i zapisuj.” Opet sam bio razočaran, pa zar on tako sa mnom, a hteo sam samo nešto da pitam. Moj kum ljut kao puška. Raspoloženje nam ne popravlja ni odličan desert koji smo dobili na račun kuće. Odmah posle izlaska Zoran besno procedi kroz zube: „Ne misliš valjda stvarno sutra da dođeš?” „Mislim”, odgovorio sam. „Doći ćemo zajedno.” I dođosmo. Daka nas dočekuje kao rod rođeni. Vodi nas na sprat u kancelariju, veliku i lepo osvetljenu prostoriju, vrlo lepo nameštenu. Nasmejan, nudi piće. Odjednom drugi čovek. „Batice”, reče on, „sad pitaj sve što te interesuje, vremena imamo koliko treba. A ja sam pitao od Kulina bana pa naovamo, sve što mi je padalo na pamet. Dok sam ja pitao, kum Zoran je zapisivao. Pitao sam i ono što sam već znao, tek da proverim sebe. U tom trenutku stiglo je i meze. Njegove pouke bile su prave, prijateljske, gotovo roditeljske. Dao mi je kontakte, brojeve telefona, recepte, informacije, sve što sam poželeo.</span></p>
<p class="MsoNormal"><span style="font-size: 11.0pt;">Pitao je i on mene sve i svašta, između ostalog i na koje goste računam. „Kako na koje?”, uzvratio sam pitanjem. „Imam toliko prijatelja.” „Batice, prijatelje ne računaj u goste. Njih ćeš pozvati na otvaranje kao i na svaku proslavu. Prijatelji nisu baš pouzdani gosti. Oni imaju već svoje kafane. Njih tek treba pridobiti. Videćeš već.” Naravno, bio je u pravu. Razgovarali smo duže od dva sata. Izašli smo od njega raspamećeni i ubeđeni da sad znamo sve. Već do kola obećao sam da ću pomoći svakom ukoliko mi se ukaže prilika. Toga se držim do danas. Slobodan Dakić je stariji od mene svega jedanaest dana. Valjda je to presudilo što sam u životu ja učio od njega, a ne on od mene. Sve što mi je savetovao da uradim ja sam prihvatao, ono što nisam, koštalo me je kajanja. </span></p>
<p class="MsoNormal"><span style="font-size: 11.0pt;">Opijeni vinom i lepom pričom, vozili smo se zemunskim ulicama, ushićeni i srećni zbog uspešno obavljenog posla. Postao sam i ja, u nastavku priče, kako kažu, pristojan ugostitelj. Daka je i dalje pomagao svima. Svako od nas je ponešto štrpnuo od njega. Neko jelovnik, neko neku ideju, neko recept, neko radno vreme, neko personal... Ukratko, bio je koristan svima. Imao je Daka svoje rituale. Svaki dan je silazio do pijace, obilazio par dragih kolega i s njima pio po čašu vina, pitao za zdravlje i u 15 sati odlazio na ručak. Na stolu ga je čekala vruća supa i sve ostalo što sleduje. Zatvorio je restoran 2008. godine. Pitao sam ga zašto. „Batice, nije u redu da ugostitelj pripada nekoj drugoj generaciji u odnosu na svoje goste”, odgovorio je.<span style="mso-spacerun: yes;">     </span></span></p>
<p class="MsoNormal"><span style="font-size: 11.0pt;">Vreme prolazi, polako sve odlazi u zaborav. Daku sretnem s vremena na vreme. On i dalje živi svoj život po svojim pravilima, čuvajući lično dostojanstvo, kao i dostojanstvo ugostiteljske profesije. Mobilni telefon i dalje nema, ali svako zna gde će ga naći ukoliko poželi da ga sretne. Ako legende postoje, Daka je sigurno jedna od njih. </span></p><div class="cmp_buttons_container" style="height:40px;"><div class="cmp_share_container" style="float:left;margin:10px;"><script>function fbs_click430295239() {FB.ui({    method: "stream.share",    u: "http://cafebarnetwork.rs/hrana-i-pice/hrana-vesti/5430-jovan-mrdenovic-kolumna"  } ); return false; };</script><style>a.cmp_shareicontextlink { text-decoration: none; line-height: 20px;height: 20px; color: #3B5998; font-size: 11px; font-family: arial, sans-serif;  padding:2px 4px 2px 20px; border:1px solid #CAD4E7; cursor: pointer;  background:url(//static.ak.facebook.com/images/share/facebook_share_icon.gif?6:26981) no-repeat 1px 1px #ECEEF5; -webkit-border-radius: 3px; -moz-border-radius: 3px;} .cmp_shareicontextlink:hover {   background:url(//static.ak.facebook.com/images/share/facebook_share_icon.gif?6:26981) no-repeat 1px 1px #ECEEF5 !important;  border-color:#9dacce !important; color: #3B5998 !important;} </style><a class="cmp_shareicontextlink" href="#" onclick="return fbs_click430295239()" target="_blank">Share</a>
</div><div id="fb-root"></div><div class="cmp_like_container" style="float:left;margin:10px;"><fb:like href="http://cafebarnetwork.rs/hrana-i-pice/hrana-vesti/5430-jovan-mrdenovic-kolumna" layout="button_count" show_faces="true" send="true" width="" action="like" font="arial" colorscheme="light"></fb:like>
</div></div>
	</div>
                <div style="clear:both;height:0px"></div>
                
                            
                          
                <div id="s5_below_body_wrap">      
                
                  <div id="s5_below_body">
                  <div id="s5_below_body_inner">
                  
                                          <div id="s5_pos_below_body_1" class="s5_float_left" style="width:100%">
                        		<div class="s5_fourdivs_1">
		<div class="s5_fourdivs_2">
		<div class="s5_fourdivs_3">
		<div class="s5_fourdivs_4">
			<h3 class="s5_fourdivs_title">Najnovije vesti</h3>			<!-- BEGIN 'DisplayNews by BK 2.7' -->   
<div class="blog">
<div class="items-row cols-1 row-0" >
<div class="span12">
<div class="item column-1">
<br/><h2><span class="title"><a href="/hrana-i-pice/hrana-vesti/5424-za-dan-zaljubljenih-poklonite-iskustvo" >Za Dan zaljubljenih poklonite iskustvo!</a></span></h2>
<p class="MsoNormal" style="text-align: justify;"><span style="mso-ansi-language: SR-LATN-RS;"><img src="/images/Perfetto-295_1.jpg" border="0" alt="" /></span></p> <p class="MsoNormal" style="text-align: justify;"><span style="mso-ansi-language: SR-LATN-RS;">Dan zaljubljenih se bliži, što znači da je vreme da počnete da razmišljate o tome kako da obradujete svoju drugu polovinu. Verujemo da su vam uvek dobrodošli saveti i ideje za poklone. Uvek se možete odlučiti za kutiju slatkiša i čokoladu, buket...</span></p><br/><div class="item-separator"> </div></div>
</div>
<div class="row-separator"> </div></div><div class="items-row cols-1 row-1" >
<div class="span12">
<div class="item column-1">
<br/><h2><span class="title"><a href="/hrana-i-pice/hrana-vesti/5423-perfetto-dan-u-vasem-domu" >»Perfetto« dan u vašem domu</a></span></h2>
<p class="MsoNormal" style="text-align: justify;"><span style="mso-ansi-language: SR-LATN-RS;"><img src="/images/Perfetto-507-1.jpg" border="0" alt="" /></span></p> <p class="MsoNormal" style="text-align: justify;"><span style="mso-ansi-language: SR-LATN-RS;">Iako su praznici uveliko prošli, zimska čarolija ipak ne napušta domove. Vreme provedeno u toplom domu je čarobnije od svakog drugog trenutka. Dan je i dalje kratak, hladan i često sumoran, pa jedino što preostaje jeste da nakon radnog dana sa...</span></p><br/><div class="item-separator"> </div></div>
</div>
<div class="row-separator"> </div></div><div class="items-row cols-1 row-2" >
<div class="span12">
<div class="item column-1">
<br/><h2><span class="title"><a href="/hrana-i-pice/hrana-vesti/5421-barcaffe-perfetto-kapsule-jednostavna-priprema-do-savrsenog-uzitka" >Barcaffè Perfetto kapsule – jednostavna priprema do savršenog užitka</a></span></h2>
<p><img src="/images/Decembar_2019/Perfetto-Vizual--web.jpg" border="0" width="180" style="border: 0; float: right; margin: 5px;" />Barcaffè je tokom decenijske potrage za savršenom šoljicom espresa i precizno nijansiranim balansom snažnog ukusa i nežne arome, kreirao Barcaffè Perfetto kapsule vrhunskog kvaliteta. </p> <br/><div class="item-separator"> </div></div>
</div>
<div class="row-separator"> </div></div><div class="items-row cols-1 row-3" >
<div class="span12">
<div class="item column-1">
<br/><h2><span class="title"><a href="/hrana-i-pice/hrana-vesti/5420-pravi-ukus-i-savrsena-doza-energije-pred-novogodisnju-noc" >Pravi ukus i savršena doza energije pred Novogodišnju noć</a></span></h2>
<p><img src="/images/Decembar_2019/Perfetto-295-web.jpg" border="0" width="180" style="border: 0; float: right; margin: 5px;" />Tokom praznične sezone svi osećamo pritisak zbog te jedne noći, Novogodišnje noći – želimo da na vreme završimo sve obaveze na poslu i ispoštujemo rokove, da priredimo pravo iznenađenje najmilijima, pa se trudimo da im odaberemo najbolji poklon,...</p><br/><div class="item-separator"> </div></div>
</div>
<div class="row-separator"> </div></div><div class="items-row cols-1 row-4" >
<div class="span12">
<div class="item column-1">
<br/><h2><span class="title"><a href="/hrana-i-pice/hrana-vesti/5419-savrsen-poklon-za-novu-godinu" >Savršen poklon za novu godinu</a></span></h2>
<p><img src="/images/Septembar_2019/Perfetto-148-web.jpg" border="0" width="180" style="cursor: se-resize !important; border: 0; float: right; margin: 5px;" />Bez obzira na to da li vas je uhvatila novogodišnja euforija, pa danima jurite gradom u potrazi za raznim poklonima, ili ste fokusirani samo na jedan (koji zato mora biti savršen) – potraga za idealnim darom nikada nije bila laka</p> <br/><div class="item-separator"> </div></div>
</div>
<div class="row-separator"> </div></div></div>

  <!-- END 'DisplayNews by BK 2.7' -->
		</div>
		</div>
		</div>
		</div>
	
                      </div>
                                        
                                        
                                        
                                        
                                        
                                
                    <div style="clear:both; height:0px"></div>

                  </div>
                  </div>
                </div>

                            
            </div>
            </div>
            
                    
                    
        </div>
        </div>
        <!-- Left column -->  
                <!-- End Left column -->  
        <!-- Right column -->  
                  <div id="s5_right_column_wrap" class="s5_float_left" style="width:338px; margin-left:-338px">
          <div id="s5_right_column_wrap_inner">
                                                  <div id="s5_right_wrap" class="s5_float_left" style="width:338px">
                	
				
		<div class="module_round_box_outer-none">
		
		<div class="module_round_box-none">


				<div class="s5_module_box_1">
					<div class="s5_module_box_2">
												<script type="text/javascript">
	function iFrameHeight() {
		var h = 0;
		if (!document.all) {
			h = document.getElementById('blockrandom').contentDocument.height;
			document.getElementById('blockrandom').style.height = h + 60 + 'px';
		} else if (document.all) {
			h = document.frames('blockrandom').document.body.scrollHeight;
			document.all.blockrandom.style.height = h + 20 + 'px';
		}
	}
</script>

<iframe 	id="blockrandom"
	name=""
	src="http://cafebarnetwork.rs/newsletters/subscription/cb_subscription.html"
	width="320"
	height="210"
	scrolling="no"
	frameborder="0"
	class="wrapper-none" >
	Bez okvira</iframe>
						<div style="clear:both; height:0px"></div>
					</div>
				</div>

			
		</div>
		
		</div>

		
				
		<div class="module_round_box_outer">
		
		<div class="module_round_box">


				<div class="s5_module_box_1">
					<div class="s5_module_box_2">
												<div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/181" target="_blank"
							title="drive">
							<img
								src="http://cafebarnetwork.rs/images/banners/2018/Baner_MiSePrzimo300x250.jpg"
								alt="drive"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
						<div style="clear:both; height:0px"></div>
					</div>
				</div>

			
		</div>
		
		</div>

		
				
		<div class="module_round_box_outer">
		
		<div class="module_round_box">


				<div class="s5_module_box_1">
					<div class="s5_module_box_2">
												<div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/182" target="_blank"
							title="nis">
							<img
								src="http://cafebarnetwork.rs/images/banners/2018/nis300x250.png"
								alt="nis"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/151" target="_blank"
							title="antico">
							<img
								src="http://cafebarnetwork.rs/images/banners/2018/AS_premium_web baner.png"
								alt="antico"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
										<!-- (c) 2000-2018 Gemius SA version 2.0: /cafebarnetwork.rs/ros / 300x250, 009-012 CCH Coca-Cola at Work -->
<script language="javascript1.2" type="text/javascript">
//<![CDATA[
_gde_cap_time = new Array(0,0); // First value: 0 - whole campaign, 1 - day, 2 - week, 3 - month // Second value for number of days/weeks/months
_gde_user_freq = 0; // Maximum number of impressions or 0 - no limit
_gde_get_cookie = function(name) { if (document.cookie.length>0) { var start=document.cookie.indexOf(name+"="); if (start!=-1) { start=start+name.length+1; var end=document.cookie.indexOf(";",start); if (end==-1) end=document.cookie.length; return unescape(document.cookie.substring(start,end));}; return ""; }; return ""; }; _gde_set_cookie = function(name,value,days) { var date=new Date(); date.setDate(date.getDate()+days); document.cookie=name+ "=" +escape(value)+((days==null) ? "" : ";expires="+date.toGMTString()); }; _gde_check_counter = function(id,max,time) { var period = 0; var times = new Array (0,86400,604800,2592000); if (max == null || max == 0) return true; if (!isNaN(time[0]) && !isNaN(time[1]) && !isNaN(times[time[0]])) period = time[1] * times[time[0]]; var cookie=_gde_get_cookie(id); cookie=cookie.split(":"); var counter=parseInt(cookie[0]); if (isNaN(counter)) counter = 0; var lasttime=parseInt(cookie[1]); if (isNaN(lasttime)) lasttime = 0; var now=(new Date()).getTime(); if (period > 0) { if (lasttime+period*1000 < now) { counter=0; lasttime=now; }; }; cookie=(++counter)+":"+lasttime; _gde_set_cookie(id,cookie,1000); return (counter <= max); }; if (_gde_check_counter('i.pQMr3u5_zrBgdDSg7PQW3Ake3RL6egU.nd3EjhiQz.r7',_gde_user_freq,_gde_cap_time))
document.write('<scr'+'ipt src="https://rsgde.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=i.pQMr3u5_zrBgdDSg7PQW3Ake3RL6egU.nd3EjhiQz.r7/nc=0/gdpr=0/gdpr_consent=/redir=" language="javascript"></scr'+'ipt>');
//]]>
</script>				<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/169" target="_blank"
							title="tarket">
							<img
								src="http://cafebarnetwork.rs/images/banners/2018/Tarkett-LVT-gif-za-CBN.gif"
								alt="tarket"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/175" target="_blank"
							title="g-light">
							<img
								src="http://cafebarnetwork.rs/images/banners/2018/G LIGHT CAFE BAR BANER.jpg"
								alt="g-light"
								width ="300"								height ="250"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/168" target="_blank"
							title="AQUAWELL">
							<img
								src="http://cafebarnetwork.rs/images/banners/2018/baner.jpg"
								alt="AQUAWELL"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/135" target="_blank"
							title="doncafe">
							<img
								src="http://cafebarnetwork.rs/images/banners/2017/strauss.jpg"
								alt="doncafe"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/161" target="_blank"
							title="Wiener">
							<img
								src="http://cafebarnetwork.rs/images/banners/2018/ws300x250.jpg"
								alt="Wiener"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/164" target="_blank"
							title="bcf">
							<img
								src="http://cafebarnetwork.rs/images/banners/2018/Barcaffe-India--300x250.png"
								alt="bcf"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/170" target="_blank"
							title="metro">
							<img
								src="http://cafebarnetwork.rs/images/banners/2018/300x250-Metro-vino-godine.jpg"
								alt="metro"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
						<div style="clear:both; height:0px"></div>
					</div>
				</div>

			
		</div>
		
		</div>

		
					
						
				
		<div class="module_round_box_outer">
		
		<div class="module_round_box-dark">


				<div class="s5_module_box_1">
					<div class="s5_module_box_2">
												<div class="s5_mod_h3_outer">
							<h3 class="s5_mod_h3"><span class="s5_h3_first">Kokteli </span></h3>
						</div>
												<!-- BEGIN 'DisplayNews by BK 2.7' -->   
<div class="blog-dark">
<div class="items-row cols-2 row-0" >
<div class="span6">
<div class="item column-1">
<span class="title"><a href="/hrana-i-pice/kokteli/277-black-russian" >Black Russian</a></span><a href="/hrana-i-pice/kokteli/277-black-russian" ><p><img  src="/images/oktobar_2012/black-russian.jpg"  width="140" height="213"   border="0" alt="Black Russian"  style="  border: 0; margin: 5px;"  align="middle" /></p> </a><div class="item-separator"> </div></div>
</div>
<div class="span6">
<div class="item column-2">
<span class="title"><a href="/hrana-i-pice/kokteli/440-svetski-koktel-za-2012" >Sweet dream, svetski koktel za 2012.</a></span><a href="/hrana-i-pice/kokteli/440-svetski-koktel-za-2012" ><p><img  src="/images/novembar_2012/Pobednicki-koktel--klasici.jpg"  width="140" height="213"   border="0" style="  border: 0; margin: 5px;"  align="middle" /></p> </a></div>
</div>
<div class="row-separator"> </div></div></div>

  <!-- END 'DisplayNews by BK 2.7' -->
						<div style="clear:both; height:0px"></div>
					</div>
				</div>

			
		</div>
		
		</div>

		
					
						
				
		<div class="module_round_box_outer">
		
		<div class="module_round_box-medium">


				<div class="s5_module_box_1">
					<div class="s5_module_box_2">
												<div class="s5_mod_h3_outer">
							<h3 class="s5_mod_h3"><span class="s5_h3_first">Novi </span> Proizvodi</h3>
						</div>
												<!-- BEGIN 'DisplayNews by BK 2.7' -->   
<div class="blog-medium">
<div class="items-row cols-2 row-0" >
<div class="span6">
<div class="item column-1">
<span class="title"><a href="/hrana-i-pice/proizvodi/5370-beanz-crafted-blend-no-1" >Beanz Crafted Ble...</a></span><a href="/hrana-i-pice/proizvodi/5370-beanz-crafted-blend-no-1" ><p><img  src="/images/Maj_2019/Beanz-Blend-1kg.jpg"  width="90" height="120"   border="0"  style="border: 0;"  align="middle" /></p> </a><div class="item-separator"> </div></div>
</div>
<div class="span6">
<div class="item column-2">
<span class="title"><a href="/hrana-i-pice/proizvodi/5168-presna-torta-jagoda-nana" >Presna torta Jago...</a></span><a href="/hrana-i-pice/proizvodi/5168-presna-torta-jagoda-nana" ><p><img  src="/images/Maj_2018/Presna-torta-Jagoda-nana.jpg"  width="140" height="93"   border="0"  style="border: 0;"  align="middle" /></p> </a><div class="item-separator"> </div></div>
</div>
<div class="row-separator"> </div></div><div class="items-row cols-2 row-1" >
<div class="span6">
<div class="item column-1">
<span class="title"><a href="/hrana-i-pice/proizvodi/4413-dorcolski-zidarac-paklena-pomorandza" >Dorćolski zidarac...</a></span><a href="/hrana-i-pice/proizvodi/4413-dorcolski-zidarac-paklena-pomorandza" ><p><img  src="/images/Novembar_2016/dorcol-pivara.jpg"  width="47" height="120"   border="0"  style="border: 0;"  align="middle" /></p> </a><div class="item-separator"> </div></div>
</div>
<div class="span6">
<div class="item column-2">
<span class="title"><a href="/hrana-i-pice/proizvodi/4412-lopate-za-picu" >Lopate za picu</a></span><a href="/hrana-i-pice/proizvodi/4412-lopate-za-picu" ><p><img  src="/images/Novembar_2016/lopate-za-pice.jpg"  width="140" height="80"   border="0"  style="border: 0;"  align="middle" /></p> </a><div class="item-separator"> </div></div>
</div>
<div class="row-separator"> </div></div><div class="items-row cols-2 row-2" >
<div class="span6">
<div class="item column-1">
<span class="title"><a href="/hrana-i-pice/proizvodi/4411-posude-za-ketering-za-jednokratnu-upotrebu" >Posude za keterin...</a></span><a href="/hrana-i-pice/proizvodi/4411-posude-za-ketering-za-jednokratnu-upotrebu" ><p><img  src="/images/Novembar_2016/posude_za_ketering.jpg"  width="105" height="120"   border="0"  style="border: 0;"  align="middle" /></p> </a><div class="item-separator"> </div></div>
</div>
<div class="span6">
<div class="item column-2">
<span class="title"><a href="/hrana-i-pice/proizvodi/4410-kolekcija-le-choco" >Kolekcija Le choco</a></span><a href="/hrana-i-pice/proizvodi/4410-kolekcija-le-choco" ><p><img  src="/images/Novembar_2016/le-choco-09.jpg"  width="140" height="99"   border="0"  style="border: 0;"  align="middle" /></p> </a><div class="item-separator"> </div></div>
</div>
<div class="row-separator"> </div></div><div class="items-row cols-2 row-3" >
<div class="span6">
<div class="item column-1">
<span class="title"><a href="/hrana-i-pice/proizvodi/4409-ljuskasti-i-nugget-led" >Ljuskasti i Nugge...</a></span><a href="/hrana-i-pice/proizvodi/4409-ljuskasti-i-nugget-led" ><p><img  src="/images/Novembar_2016/Nuggeteis_Cocktail_Mojito_CMYK.jpg"  width="140" height="93"   border="0" alt=""  align="middle" /></p> </a><div class="item-separator"> </div></div>
</div>
<div class="span6">
<div class="item column-2">
<span class="title"><a href="/hrana-i-pice/proizvodi/4408-keramicki-set-za-caj" >Keramički set za čaj</a></span><a href="/hrana-i-pice/proizvodi/4408-keramicki-set-za-caj" ><p><img  src="/images/Novembar_2016/coin-casa.jpg"  width="80" height="120"   border="0"  style="border: 0;"  align="middle" /></p> </a></div>
</div>
<div class="row-separator"> </div></div></div>

  <!-- END 'DisplayNews by BK 2.7' -->
						<div style="clear:both; height:0px"></div>
					</div>
				</div>

			
		</div>
		
		</div>

	
              </div>
                                  </div>
          </div>
                <!-- End Right column -->  
      </div>
      </div>
      <!-- End columns wrap -->  
      
    <!-- Below Columns Wrap -->  
          <!-- End Below Columns Wrap -->        
      
      
    </div>
    </div>
    </div>
      <!-- End Center area -->  
  
  
  <!-- Bottom Row1 -->  
      <!-- End Bottom Row1 -->  
    
    
  <!-- Bottom Row2 -->  
      <!-- End Bottom Row2 -->
  
  </div>
  
  <!-- Bottom Row3 -->  
        <div class="s5_highlight_line"></div>
    <div id="s5_bottom_row3_area1">  
    <div id="s5_bottom_row3_area2">
    <div id="s5_bottom_row3_area_inner" class="s5_wrap">
    
      <div id="s5_bottom_row3_wrap">
        <div id="s5_bottom_row3">
        <div id="s5_bottom_row3_inner">
        
                      <div id="s5_pos_bottom_row3_1" class="s5_float_left" style="width:25%">
              	
					
						
				
		<div class="module_round_box_outer">
		
		<div class="module_round_box">


				<div class="s5_module_box_1">
					<div class="s5_module_box_2">
												<div class="s5_mod_h3_outer">
							<h3 class="s5_mod_h3"><span class="s5_h3_first">Lokali </span></h3>
						</div>
												
<ul class="menu">
<li class="item-175"><a href="/lokali/lokali-restorani" >Restorani</a></li><li class="item-176"><a href="/lokali/klubovi" >Klubovi</a></li></ul>
						<div style="clear:both; height:0px"></div>
					</div>
				</div>

			
		</div>
		
		</div>

	
            </div>
                    
                      <div id="s5_pos_bottom_row3_2" class="s5_float_left" style="width:25%">
              	
					
						
				
		<div class="module_round_box_outer">
		
		<div class="module_round_box">


				<div class="s5_module_box_1">
					<div class="s5_module_box_2">
												<div class="s5_mod_h3_outer">
							<h3 class="s5_mod_h3"><span class="s5_h3_first">Hrana </span> i Piće</h3>
						</div>
												
<ul class="menu">
<li class="item-177"><a href="/hrana-i-pice/kultura-vina" >Kultura Vina</a></li><li class="item-178"><a href="/hrana-i-pice/sve-o" >Sve o...</a></li></ul>
						<div style="clear:both; height:0px"></div>
					</div>
				</div>

			
		</div>
		
		</div>

	
            </div>
                    
                      <div id="s5_pos_bottom_row3_3" class="s5_float_left" style="width:25%">
              	
					
						
				
		<div class="module_round_box_outer">
		
		<div class="module_round_box">


				<div class="s5_module_box_1">
					<div class="s5_module_box_2">
												<div class="s5_mod_h3_outer">
							<h3 class="s5_mod_h3"><span class="s5_h3_first">Oprema </span></h3>
						</div>
												
<ul class="menu">
<li class="item-179"><a href="/oprema/proizvodi" >Proizvodi</a></li><li class="item-180"><a href="/oprema/nove-tehnologije" >Nove tehnologije</a></li></ul>
						<div style="clear:both; height:0px"></div>
					</div>
				</div>

			
		</div>
		
		</div>

	
            </div>
                    
                      <div id="s5_pos_bottom_row3_4" class="s5_float_left" style="width:25%">
              	
					
						
				
		<div class="module_round_box_outer">
		
		<div class="module_round_box">


				<div class="s5_module_box_1">
					<div class="s5_module_box_2">
												<div class="s5_mod_h3_outer">
							<h3 class="s5_mod_h3"><span class="s5_h3_first">Management </span></h3>
						</div>
												
<ul class="menu">
<li class="item-181"><a href="/management/istrazujemo" >Istražujemo</a></li><li class="item-182"><a href="/management/menadzment-saveti" >Saveti</a></li></ul>
						<div style="clear:both; height:0px"></div>
					</div>
				</div>

			
		</div>
		
		</div>

	
            </div>
                    
                    
                      
          <div style="clear:both; height:0px"></div>

        </div>
        </div>
      </div>

    </div>
    </div>
    </div>
      <!-- End Bottom Row3 -->
  
  
  <!-- Footer Area -->
    <div id="s5_footer_area1">
    <div id="s5_footer_area2">
    <div id="s5_footer_area_inner" class="s5_wrap">
      
              <div id="s5_bottom_menu_wrap">
          		<div class="moduletable">
			
<ul class="menu">
<li class="item-71"><a href="/" >Početna</a></li><li class="item-142"><a href="/kontakt" >Kontakt</a></li><li class="item-150"><a href="/prelistavanje-magazina" >Prelistavanje</a></li><li class="item-156"><a href="/newsletter" >Newsletter</a></li><li class="item-157"><a href="/site-map" >Site map</a></li></ul>
		</div>
	
        </div>  
            
              <div id="s5_footer">
          <span class="footerc">
Copyright &copy; 2020.  CafeBar Network - specijalizovan portal za ugostiteljstvo i hotelijerstvo u Srbiji i regionu..
Designed by silikonski.com <a href="http://www.silikonski.com/" title="Silikonski Cyber Development" target="blank" class="footerc">Cyber Development</a>
</span>
        </div>
            
      <div style="clear:both; height:0px"></div>
      
    </div>
    </div>
    </div>
  <!-- End Footer Area -->
  
  
  
  <!-- Bottom Vertex Calls -->
  <div class="s5_wrap">
  <!-- Page scroll, tooltips, multibox, and ie6 warning -->	
	<!-- Start compression if enabled -->	
				<div id="s5_scroll_wrap" class="s5_wrap">
			<script type="text/javascript">
function s5_scrollit() { new SmoothScroll({ duration: 800 }); }
function s5_scrollitload() {s5_scrollit();}
window.setTimeout(s5_scrollitload,400);
</script>
<div id="s5_scrolltopvar">
<a href="#s5_scrolltotop" class="s5_scrolltotop">Scroll Up</a>
</div>		</div>
	<script type="text/javascript">//<![CDATA[
	var s5_resize_columns_browser_check = "other";
	var s5_resize_columns = "main";
	var s5_resize_columns_delay = "500";
	var s5_resize_columns_small_tablets = "";
//]]></script>
<script type="text/javascript" language="javascript" src="http://cafebarnetwork.rs/templates/paradigm_shift/js/s5_columns_equalizer.js"></script>	
<!-- Additional scripts to load just before closing body tag -->
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-36133617-1', 'cafebarnetwork.rs');
  ga('send', 'pageview');
  ga('send', 'social', 'socialNetwork', 'socialAction', 'socialTarget', {'page': 'optPagePath'});
  ga('send', 'pageview', 'page path');

</script>
<!-- Info Slide script - JS and CSS called in header -->
		
<!-- File compression. Needs to be called last on this file -->	
		
<!-- Responsive Bottom Mobile Bar -->
	<!-- Call bottom bar for mobile devices if layout is responsive -->	

<!-- Call bottom bar for all devices if user has chosen to see desktop version -->	
  </div>

  
<!-- End pc version -->  
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-71746426-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-71746426-1');
</script>

</body>
</html>