<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="sr-YU" lang="sr-YU"
>
<head>
  <base href="http://cafebarnetwork.rs/hrana-i-pice/hrana-vesti/4987-prvi-posao-prodali-su-starbucksu-a-onda" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="description" content="Vlasnici lanca picerija u Americi pod nazivom MOD Pizza, bračni par Skot i Ali Svenson, pravi su primer kako u ugostiteljstvu može da se uspe. Njihov biznis model jeste riskantan, ali, zar i nije rizik ključna reč za uspeh? " />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Kako zaraditi prvi milion od ugostiteljstva</title>
  <link href="/templates/paradigm_shift/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="//connect.facebook.net/sr_YU/all.js#xfbml=1" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://cafebarnetwork.rs/modules/mod_s5_live_search/js/s5_ls_fade.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
  </script>
  <meta property="og:description" content="

Vlasnici lanca picerija u Americi pod nazivom MOD Pizza, bračni par Skot i Ali Svenson, pravi su primer kako u ugostiteljstvu može da se uspe."/>
<meta property="og:image" content="http://cafebarnetwork.rs/images/Januar_2018/Scott-and-Ally-Svenson-6_340337.jpg"/>
<meta property="og:image" content="http://cafebarnetwork.rs/images/Januar_2018/starbucks.jpg"/>
<meta property="og:image" content="http://cafebarnetwork.rs/images/Januar_2018/mod.jpg"/>
<meta property="og:url" content="http://cafebarnetwork.rs/hrana-i-pice/hrana-vesti/4987-prvi-posao-prodali-su-starbucksu-a-onda"/>
<meta property="og:title" content="Kako zaraditi prvi milion od ugostiteljstva"/>
<meta property="my:fb" content="on"/>






	<script type="text/javascript">
	//<![CDATA[
				        window.addEvent('domready', function() {
		            var myMenu = new MenuMatic({
				tabletWidth:0,
                effect:"slide & fade",
                duration:1000,
                physics: Fx.Transitions.Pow.easeOut,
                hideDelay:500,
                orientation:"horizontal",
                tweakInitial:{x:0, y:0},
				                                     	            direction:{    x: 'right',    y: 'down' },
				                opacity:100            });
        });		
			//]]>	
    </script>    
<!-- Css and js addons for vertex features -->	
<style type="text/css"> 


#s5_component_wrap {
font-size:1.1em !important;
}


/* MAX IMAGE WIDTH */

img {
height:auto !important;
max-width:100% !important;
-webkit-box-sizing: border-box !important; /* Safari/Chrome, other WebKit */
-moz-box-sizing: border-box !important;    /* Firefox, other Gecko */
box-sizing: border-box !important;         /* Opera/IE 8+ */
}

#map_canvas img {
max-width:none !important;
}

.full_width {
width:100% !important;
-webkit-box-sizing: border-box !important; /* Safari/Chrome, other WebKit */
-moz-box-sizing: border-box !important;    /* Firefox, other Gecko */
box-sizing: border-box !important;         /* Opera/IE 8+ */
}




.S5_submenu_itemTablet{
background:none !important;
}












































































</style><script type="text/javascript">//<![CDATA[



<!-- Floating Menu JS -->	
	
//]]></script>
<script type="text/javascript" src="http://cafebarnetwork.rs/templates/paradigm_shift/js/s5_flex_menu.js"></script>
<link rel="stylesheet" href="http://cafebarnetwork.rs/templates/paradigm_shift/css/s5_flex_menu.css" type="text/css" />
	
<link rel="stylesheet" href="http://cafebarnetwork.rs/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="http://cafebarnetwork.rs/templates/system/css/general.css" type="text/css" />

<link href="http://cafebarnetwork.rs/templates/paradigm_shift/css/template_default.css" rel="stylesheet" type="text/css" />
<link href="http://cafebarnetwork.rs/templates/paradigm_shift/css/template.css" rel="stylesheet" type="text/css" />


<link href="http://cafebarnetwork.rs/templates/paradigm_shift/css/com_content.css" rel="stylesheet" type="text/css" />

<link href="http://cafebarnetwork.rs/templates/paradigm_shift/css/editor.css" rel="stylesheet" type="text/css" />

<link href="http://cafebarnetwork.rs/templates/paradigm_shift/css/thirdparty.css" rel="stylesheet" type="text/css" />







<link href="http://cafebarnetwork.rs/templates/paradigm_shift/favicon.ico" rel="shortcut icon" type="image/x-icon" />

<script type="text/javascript" src="http://cafebarnetwork.rs/templates/paradigm_shift/js/s5_font_adjuster.js"></script>





<link rel="stylesheet" type="text/css" href="http://cafebarnetwork.rs/templates/paradigm_shift/css/custom.css" />
<!-- Info Slide Script - Called in header so css validates -->	

<!-- File compression. Needs to be called last on this file -->	
<!-- The excluded files, listed below the compressed php files, are excluded because their calls vary per device or per browser. Included compression files are only ones that have no conditions and are included on all devices and browsers. Otherwise unwanted css will compile in the compressed files. -->	

<style type="text/css"> 

.s5_highlight, .s5_scrolltotop, .moduletable h3, a, #s5_button_wrap2 .s5_ts_active a, .componentheading, #comments a, #s5_middle_menu_wrap a, #s5_center_area .s5_h3_first, #cboxContent h3, .contentpagetitle, .contentheading, .module_round_box .menu #current a, .module_round_box .menu #current a, h2, h4, div.s5_accordion_menu_element #current a, #current span.s5_accordion_menu_left a.mainlevel, .add_to_cart .button, a.readon, #s5_login, #s5_register, a.readmore-link, a.comments-link {
color:#063B5E;
}

.s5_highlight_line, .button, #s5_nav li.active {
background-color:#063B5E;
}

#s5_nav li.mainMenuParentBtnFocused {
background-color:#FFFFFF;
-webkit-box-shadow:none;
-moz-box-shadow:none;
box-shadow:none;
}

#s5_nav li.mainMenuParentBtnFocused .S5_parent_subtext {
color:#333333;
}

#s5_nav li.mainMenuParentBtnFocused a {
color:#000000;
}

#s5_top_row1_area1, #s5_bottom_row3_area1, #s5_top_row1_wrap, #s5_bottom_row3_wrap {
behavior: url(http://cafebarnetwork.rs/templates/paradigm_shift/css/PIE.htc);
background: #063B5E; /* Old browsers */
background: -moz-linear-gradient(top, #205578 0%, #063B5E 100%); /* FF3.6+ */
background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#205578), color-stop(100%,#063B5E)); /* Chrome,Safari4+ */
background: -webkit-linear-gradient(top, #205578 0%,#063B5E 100%); /* Chrome10+,Safari5.1+ */
background: -o-linear-gradient(top, #205578 0%,#063B5E 100%); /* Opera11.10+ */
background: -ms-linear-gradient(top, #205578 0%,#063B5E 100%); /* IE10+ */
background: linear-gradient(top, #205578 0%,#063B5E 100%); /* W3C */
-pie-background: linear-gradient(top, #205578 0%,#063B5E 100%); /* W3C */
}

#s5_top_row1_wrap a, #s5_bottom_row3_wrap a {
color:#7eb3d6;
}

.button:hover {
background:#205578;
}

#s5_nav li a {
color:#000000;
}

body {font-family: 'Arial',Helvetica,Arial,Sans-Serif ;} 






/* k2 stuff */
div.itemHeader h2.itemTitle, div.catItemHeader h3.catItemTitle, h3.userItemTitle a, #comments-form p, #comments-report-form p, #comments-form span, #comments-form .counter, #comments .comment-author, #comments .author-homepage,
#comments-form p, #comments-form #comments-form-buttons, #comments-form #comments-form-error, #comments-form #comments-form-captcha-holder {font-family: 'Arial',Helvetica,Arial,Sans-Serif ;} 
	
.s5_wrap{width:970px;}	
</style>
</head>

<body id="s5_body">
<div id="s5_scrolltotop"></div>
<!-- Mobile version -->	
<!-- End mobile version -->	


<!-- PC version -->	
<!-- Top Vertex Calls -->
<!-- Call top bar for mobile devices if layout is responsive -->	

<!-- Fixed Tabs -->	

<!-- Drop Down -->	

<!-- Parallax Backgrounds -->

<!-- Floating Menu Spacer -->

	<!-- Header -->		

					<div id="s5_top_bar">
			<div id="s5_top_bar_inner" class="s5_wrap">		
			
				<div id="s5_font_icon_search_wrap">
				
											<div id="s5_search_wrap">
									<div class="moduletable">
			
<script type="text/javascript">//<![CDATA[
document.write('<link href="http://cafebarnetwork.rs/modules/mod_s5_live_search/css/s5_ls.css" rel="stylesheet" type="text/css" media="screen" />');
//]]></script>



<form name="s5_search_form" id="s5_search_form" action="http://cafebarnetwork.rs/" method="get">
<div class="search">
		
			<input name="searchword" id="mod-search-searchword" maxlength="35" alt="Pretraga" class="inputbox" type="text" size="35" value="Live Search..."  onblur="if(this.value=='') this.value='Live Search...';" onfocus="if(this.value=='Live Search...') this.value='';" onkeyup="s5AjaxSearch();" />
				<span>
					<img src="http://cafebarnetwork.rs/modules/mod_s5_live_search/images/loading.gif" alt="" style="display:none; margin-left:-45px; margin-top:14px; height:7px" id="loading_img" />
				</span><input type="submit" value="Pretraga" class="button" onclick="this.form.searchword.focus();"/>	</div>
	<input type="hidden" name="searchphrase" value="any"/>
	<input type="hidden" name="limit" id="s5_live_search_limit" value="" />
	<input type="hidden" name="ordering" value="newest" />
	<input type="hidden" name="view" value="search" />
	<input type="hidden" name="Itemid" value="99999999" />
	<input type="hidden" name="option" value="com_search" />
   	</form>
<div id="s5_ls_outer_wrap" style="margin-top:1px; margin-right:0px; margin-bottom:10px; margin-left:-157px; border:solid 1px #B3B2B2; opacity:.0;  display:none; width: 400px;"></div>
<div id="search_tmpdiv" style="visibility:hidden;display:none;"></div>
<script type="text/javascript" language="javascript">//<![CDATA[
	var limit = '5';
	var ordering = 'newest';
	var searchPhrase = 'any';

	function closeResultDiv() {
		var outerWrap = document.getElementById('s5_ls_outer_wrap');
		outerWrap.innerHTML = '';
		opacity_s5_ls('s5_ls_outer_wrap', 100, 0, 500);
		outerWrap.style.display = "none";
	}

	function openResultDiv() {
		opacity_s5_ls('s5_ls_outer_wrap', 0, 100, 500);
		document.getElementById("s5_ls_outer_wrap").style.display = "block";
	}


	function s5AjaxSearch() {
		var curtime = new Date();
		var url = 'index2.php';
		if(document.getElementById('mod-search-searchword').value == ''){
			closeResultDiv();
		}
		else{
			var inputTag = document.getElementById('mod-search-searchword');
			if (inputTag.value.length < 3) {
				return ;
			}
			closeResultDiv();
			//Show the loading icon
			var loadingImgTag = document.getElementById('loading_img') ;
			loadingImgTag.style.display = '';
			//Build the url
									var url = 'http://cafebarnetwork.rs/' + 'index.php?option=com_search' ;
						url =  url + '&view=search';
			url =  url + '&layout=s5_live_search';
			url = url + '&searchphrase=' + searchPhrase;
			url = url + '&ordering=' + ordering;
			url = url + '&limit=' + limit;
			url = url + '&searchword=' + document.getElementById('mod-search-searchword').value ;
			//url = url + '&limit=' + limit;
			//url = url + '&results_text=' + 'Search Results - Click Here For Full Results';
			//url = url + '&no_results_text=' + 'No results found';
			url = url + '&r=' + curtime.getTime();
			jx.load(url, function (data) {
					document.getElementById('loading_img').style.display = 'none' ;
					document.getElementById('search_tmpdiv').innerHTML = data ;
					document.getElementById('s5_ls_outer_wrap').innerHTML = document.getElementById('s5_search_results').innerHTML;;
					openResultDiv();
				}
			) ;
		}
	}
//]]></script>
		</div>
	
						</div>
									
											<div id="s5_header_icons">
																													<div id="s5_facebook" onclick="window.open('http://www.facebook.com/pages/CafeBar-Network/236362483149176')"></div>
									
						</div>
										
											<div id="fontControls">
						</div>
										
				</div>
			</div>
			</div>
		
		<div id="s5_header_area1">		
		<div id="s5_header_area2">	
		<div id="s5_header_area_inner" class="s5_wrap">					
			<div id="s5_header_wrap">
			
									<div id="s5_logo" onclick="window.document.location.href='http://cafebarnetwork.rs/'"></div>
								
									<div id="s5_pos_banner">
								<div class="moduletable">
			<div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/113" target="_blank"
							title="kpuu2">
							<img
								src="http://cafebarnetwork.rs/images/banners/2016/kpuu-baner.gif"
								alt="kpuu2"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
		</div>
	
					</div>	
								
				<div style="clear:both; height:0px"></div>			
			</div>
		</div>
		</div>
		</div>
		
				
			<div id="s5_menu_login_wrap">
			<div id="s5_menu_login_wrap_inner" class="s5_wrap">
			
								<div id="s5_menu_wrap">
					<ul id='s5_nav' class='menu'><li ><span class='s5_level1_span1'><span class='s5_level1_span2'><span class="s5_img_span"><img style="float:left;cursor:pointer" src="/images/menu_icons/house.png" onclick="window.document.location.href='/'" alt="home-mainmenu-1" /></span><a href='/'><span onclick='window.document.location.href="/"'>Početna</span></a><span class='S5_parent_subtext' onclick='window.document.location.href="/"'>Naslovna</span></span></span></li><li ><span class='s5_level1_span1'><span class='s5_level1_span2'><span class="s5_img_span"><img style="float:left;cursor:pointer" src="/images/menu_icons/door_open.png" onclick="window.document.location.href='/lokali'" alt="lokali" /></span><a href='/lokali'><span onclick='window.document.location.href="/lokali"'>Lokali</span></a></span></span><ul style='float:left;'><li><span class='S5_submenu_item'><a href='/lokali/lokali-restorani'><span class='s5_sub_a_span' onclick='window.document.location.href="/lokali/lokali-restorani"'>Restorani</span></a></span></li><li><span class='S5_submenu_item'><a href='/lokali/lokali-kafici'><span class='s5_sub_a_span' onclick='window.document.location.href="/lokali/lokali-kafici"'>Kafići</span></a></span></li><li><span class='S5_submenu_item'><a href='/lokali/klubovi'><span class='s5_sub_a_span' onclick='window.document.location.href="/lokali/klubovi"'>Klubovi</span></a></span></li><li><span class='S5_submenu_item'><a href='/lokali/hoteli'><span class='s5_sub_a_span' onclick='window.document.location.href="/lokali/hoteli"'>Hoteli</span></a></span></li><li><span class='S5_submenu_item'><a href='/lokali/lokali-predstavljamo'><span class='s5_sub_a_span' onclick='window.document.location.href="/lokali/lokali-predstavljamo"'>Predstavljamo</span></a></span></li></ul></li><li class='active'><span class='s5_level1_span1'><span class='s5_level1_span2'><span class="s5_img_span"><img style="float:left;cursor:pointer" src="/images/menu_icons/asterisk_orange.png" onclick="window.document.location.href='/hrana-i-pice'" alt="hrana-i-pice" /></span><a href='/hrana-i-pice'><span onclick='window.document.location.href="/hrana-i-pice"'>Hrana i Piće</span></a></span></span><ul style='float:left;'><li><span class='S5_submenu_item'><a href='/hrana-i-pice/hrana-vesti'><span class='s5_sub_a_span' onclick='window.document.location.href="/hrana-i-pice/hrana-vesti"'>Vesti</span></a></span></li><li><span class='S5_submenu_item'><a href='/hrana-i-pice/sve-o'><span class='s5_sub_a_span' onclick='window.document.location.href="/hrana-i-pice/sve-o"'>Sve o...</span></a></span></li><li><span class='S5_submenu_item'><a href='/hrana-i-pice/hrana-recepti'><span class='s5_sub_a_span' onclick='window.document.location.href="/hrana-i-pice/hrana-recepti"'>Recepti</span></a></span></li><li><span class='S5_submenu_item'><a href='/hrana-i-pice/kultura-vina'><span class='s5_sub_a_span' onclick='window.document.location.href="/hrana-i-pice/kultura-vina"'>Kultura Vina</span></a></span></li><li><span class='S5_submenu_item'><a href='/hrana-i-pice/kokteli'><span class='s5_sub_a_span' onclick='window.document.location.href="/hrana-i-pice/kokteli"'>Kokteli</span></a></span></li><li><span class='S5_submenu_item'><a href='/hrana-i-pice/proizvodi'><span class='s5_sub_a_span' onclick='window.document.location.href="/hrana-i-pice/proizvodi"'>Proizvodi</span></a></span></li></ul></li><li ><span class='s5_level1_span1'><span class='s5_level1_span2'><span class="s5_img_span"><img style="float:left;cursor:pointer" src="/images/menu_icons/lightbulb.png" onclick="window.document.location.href='/oprema'" alt="oprema" /></span><a href='/oprema'><span onclick='window.document.location.href="/oprema"'>Oprema</span></a></span></span><ul style='float:left;'><li><span class='S5_submenu_item'><a href='/oprema/vesti'><span class='s5_sub_a_span' onclick='window.document.location.href="/oprema/vesti"'>Vesti</span></a></span></li><li><span class='S5_submenu_item'><a href='/oprema/proizvodi'><span class='s5_sub_a_span' onclick='window.document.location.href="/oprema/proizvodi"'>Proizvodi</span></a></span></li><li><span class='S5_submenu_item'><a href='/oprema/nove-tehnologije'><span class='s5_sub_a_span' onclick='window.document.location.href="/oprema/nove-tehnologije"'>Nove tehnologije</span></a></span></li></ul></li><li ><span class='s5_level1_span1'><span class='s5_level1_span2'><span class="s5_img_span"><img style="float:left;cursor:pointer" src="/images/menu_icons/chart_bar.png" onclick="window.document.location.href='/management'" alt="management" /></span><a href='/management'><span onclick='window.document.location.href="/management"'>Management</span></a></span></span><ul style='float:left;'><li><span class='S5_submenu_item'><a href='/management/menadzment-vesti'><span class='s5_sub_a_span' onclick='window.document.location.href="/management/menadzment-vesti"'>Aktuelnosti</span></a></span></li><li><span class='S5_submenu_item'><a href='/management/istrazujemo'><span class='s5_sub_a_span' onclick='window.document.location.href="/management/istrazujemo"'>Istražujemo</span></a></span></li><li><span class='S5_submenu_item'><a href='/management/menadzment-intervju'><span class='s5_sub_a_span' onclick='window.document.location.href="/management/menadzment-intervju"'>Intervju</span></a></span></li><li><span class='S5_submenu_item'><a href='/management/menadzment-saveti'><span class='s5_sub_a_span' onclick='window.document.location.href="/management/menadzment-saveti"'>Saveti</span></a></span></li><li><span class='S5_submenu_item'><a href='/management/dizajn'><span class='s5_sub_a_span' onclick='window.document.location.href="/management/dizajn"'>Dizajn</span></a></span></li><li><span class='S5_submenu_item'><a href='/management/manifestacije'><span class='s5_sub_a_span' onclick='window.document.location.href="/management/manifestacije"'>Manifestacije</span></a></span></li></ul></li><li ><span class='s5_level1_span1'><span class='s5_level1_span2'><a href='/distributeri'><span onclick='window.document.location.href="/distributeri"'>Distributeri</span></a></span></span></li><li ><span class='s5_level1_span1'><span class='s5_level1_span2'><a href='/cafebar-oglasavanje'><span onclick='window.document.location.href="/cafebar-oglasavanje"'>Oglašavanje</span></a><span class='S5_parent_subtext' onclick='window.document.location.href="/cafebar-oglasavanje"'>Media Kit</span></span></span></li></ul>				</div>
								
							
			</div>
			</div>
			
			<div class="s5_highlight_line"></div>
			<div style="clear:both;height:0px"></div>
		
				
	<!-- End Header -->	
		
	
	<!-- Top Row1 -->	
			<!-- End Top Row1 -->	
	
	<div id="s5_center_area">
	
			<div class="s5_wrap" style="width:982px">
		<div id="s5_breadcrumb_wrap">
					<div class="moduletable">
			<span class="breadcrumbs pathway">
<a href="/" class="pathway">Home</a>&nbsp;&nbsp;//&nbsp; <img src="/templates/paradigm_shift/images/system/arrow.png" alt=""  /> <a href="/hrana-i-pice" class="pathway">Hrana i Piće</a>&nbsp;&nbsp;//&nbsp; <img src="/templates/paradigm_shift/images/system/arrow.png" alt=""  /> <a href="/hrana-i-pice/hrana-vesti" class="pathway">Vesti</a>&nbsp;&nbsp;//&nbsp; <img src="/templates/paradigm_shift/images/system/arrow.png" alt=""  /> Kako zaraditi prvi milion od ugostiteljstva</span>
		</div>
	
		</div>
		</div>
		<div style="clear:both;"></div>
			
	<!-- Top Row2 -->	
			<!-- End Top Row2 -->
	
	
	
	<!-- Top Row3 -->	
			<!-- End Top Row3 -->	
		
		
		
	<!-- Center area -->	
				<div id="s5_center_area1">
		<div id="s5_center_area2">
		<div id="s5_center_area_inner" class="s5_wrap" style="width:982px">
		
		<!-- Above Columns Wrap -->	
					<!-- End Above Columns Wrap -->			
				
			<!-- Columns wrap, contains left, right and center columns -->	
			<div id="s5_columns_wrap">
			<div id="s5_columns_wrap_inner">
				
				<div id="s5_center_column_wrap">
				<div id="s5_center_column_wrap_inner" style="margin-left:0px; margin-right:338px;">
					
										
											
						<div id="s5_component_wrap">
						<div id="s5_component_wrap_inner">
						
																
														
								
<div id="system-message-container">
</div>
<div class="item-page">
		<div class="contentheading">
								<a class="contentpagetitle" href="/hrana-i-pice/hrana-vesti/4987-prvi-posao-prodali-su-starbucksu-a-onda">
						Kako zaraditi prvi milion od ugostiteljstva</a>
						</div>



<div style="clear:both"></div>

	
	

	

	
	
<p style="text-align: center;"><img src="/images/Januar_2018/Scott-and-Ally-Svenson-6_340337.jpg" border="0" alt="" /></p>
<p>Vlasnici lanca picerija u Americi pod nazivom MOD Pizza, bračni par Skot i Ali Svenson, pravi su primer kako u ugostiteljstvu može da se uspe. Njihov biznis model jeste riskantan, ali, zar i nije rizik ključna reč za uspeh? </p>
<p>U trenutku kada su odlučili da pokrenu sopstveni biznis, Skot je radio u banci, a Ali u izdavačkoj kući. Kada je Skot rekao svom tadašnjem šefu da daje otkaz kako bi se privatno “bavio kafom”, on mu je rekao da je totalno poludeo. Ali, Skot nije mnogo mario za reči svoga šefa, i sa suprugom Ali 1995. godine otvorio je Seattle Coffee Company. Uspešno su poslovali tri godine kada su odlučili da biznis prodaju Starbucks-u i to za 90 miliona dolara.</p>
<p><img src="/images/Januar_2018/starbucks.jpg" border="0" alt="" /></p>
<p>Iste godine, umesto da “troškare” k'o što bi mi Srbi realno radili, udružili su se sa drugim bračnim parom i otvorili prvi deli kafe u Londonu -  Carluccio's. Posle nekoliko godina poslovanja, odlučili su da naprave predah od ugostiteljstva kako bi odgajali svoje sinove. Kada su im deca dovoljno stasala, “bacili su oko” na američko pizza tržište. Istraživajući uvideli su da kada je reč o pizzi i nema mnogo inovacija, ali da se na svakom ćošku otvaraju lokalne picerije. Skot se setio da ljudi van Njujorka gde parče pizze košta 1 dolar imaju samo dve opcije, ili da naruče picu ili da odu u restoran i da je pojedu. Ali, Skot je svoju piceriju zamišljao malo drugačije. Želeo je da otvori mesto u kome će gosti za cenu pice koju su naručili moći da stavljaju razne sosove preko nje u kojoj god količini žele. I zajedno sa suprugom, to je i uradio. </p>
<p><img src="/images/Januar_2018/mod.jpg" border="0" alt="" /></p>
<p>Prvu piceriju MOD Pizza otvorili su 2008, u vreme svetske ekonomske krize. Iako “nije bio trenutak” za pokretanje novog biznisa, rizikovali su. Znali su da moraju da naprave nešto što će oduvati tržište, a u tome su, itekako uspeli. Danas, imaju 302 objekta širom Amerike u kome prodaju razne pizze sa raznim besplatnim sosovima. Osim što su uspešni ugostititelji, oni su i vanserijski carevi jer u svojim objektima zapošljavaju bivše zavisnike od droge i druge prestupnike što u Americi niko neće da radi. </p><div class="cmp_buttons_container" style="height:40px;"><div class="cmp_share_container" style="float:left;margin:10px;"><script>function fbs_click362783886() {FB.ui({    method: "stream.share",    u: "http://cafebarnetwork.rs/hrana-i-pice/hrana-vesti/4987-prvi-posao-prodali-su-starbucksu-a-onda"  } ); return false; };</script><style>a.cmp_shareicontextlink { text-decoration: none; line-height: 20px;height: 20px; color: #3B5998; font-size: 11px; font-family: arial, sans-serif;  padding:2px 4px 2px 20px; border:1px solid #CAD4E7; cursor: pointer;  background:url(//static.ak.facebook.com/images/share/facebook_share_icon.gif?6:26981) no-repeat 1px 1px #ECEEF5; -webkit-border-radius: 3px; -moz-border-radius: 3px;} .cmp_shareicontextlink:hover {   background:url(//static.ak.facebook.com/images/share/facebook_share_icon.gif?6:26981) no-repeat 1px 1px #ECEEF5 !important;  border-color:#9dacce !important; color: #3B5998 !important;} </style><a class="cmp_shareicontextlink" href="#" onclick="return fbs_click362783886()" target="_blank">Share</a>
</div><div id="fb-root"></div><div class="cmp_like_container" style="float:left;margin:10px;"><fb:like href="http://cafebarnetwork.rs/hrana-i-pice/hrana-vesti/4987-prvi-posao-prodali-su-starbucksu-a-onda" layout="button_count" show_faces="true" send="true" width="" action="like" font="arial" colorscheme="light"></fb:like>
</div></div>
	</div>
								<div style="clear:both;height:0px"></div>
								
														
													
								<div id="s5_below_body_wrap">			
								
									<div id="s5_below_body">
									<div id="s5_below_body_inner">
									
																					<div id="s5_pos_below_body_1" class="s5_float_left" style="width:100%">
														<div class="s5_fourdivs_1">
		<div class="s5_fourdivs_2">
		<div class="s5_fourdivs_3">
		<div class="s5_fourdivs_4">
			<h3 class="s5_fourdivs_title">Najnovije vesti</h3>			<!-- BEGIN 'DisplayNews by BK 2.7' -->   
<div class="blog">
<div class="items-row cols-1 row-0" >
<div class="span12">
<div class="item column-1">
<br/><h2><span class="title"><a href="/hrana-i-pice/hrana-vesti/4984-guiness-izbacio-pivo-sa-0-alkohola" >Guiness napravio pivo sa 0 % alkohola</a></span></h2>
<p><img src="/images/Januar_2018/aran_brazil_guinness_na_lager___3_jpg-js378831484-e1516217093339.jpg" border="0" width="180" style="border: 1px solid black; float: right; margin: 5px;" />Reč je o lageru koji, kako kažu iz pivare, ima isti ukus kao „obično“ alkoholno pivo.</p> <br/><div class="item-separator"> </div></div>
</div>
<div class="row-separator"> </div></div><div class="items-row cols-1 row-1" >
<div class="span12">
<div class="item column-1">
<br/><h2><span class="title"><a href="/hrana-i-pice/hrana-vesti/4982-odlazak-kulinarske-legende-paul-bocuse-kad-dode-vreme-zavrsicu-u-rerni" >Odlazak kulinarske legende: Kad dođe vreme, završiću u rerni! </a></span></h2>
<p><img src="/images/Januar_2018/bocuse2_0_0_468X10000.jpg" border="0" width="180" style="border: 1px solid black; float: right; margin: 5px;" />Bocuse je dugo godina bolovao od Parkinsonove bolesti, a bitku života izgubio je u blizini svog restorana u Lionu.</p> <br/><div class="item-separator"> </div></div>
</div>
<div class="row-separator"> </div></div><div class="items-row cols-1 row-2" >
<div class="span12">
<div class="item column-1">
<br/><h2><span class="title"><a href="/hrana-i-pice/hrana-vesti/4981-zgrada-od-kafica" >Zgrada od kafića</a></span></h2>
<p><img src="/images/Januar_2018/0008.jpg" border="0" width="180" style="border: 1px solid black; float: right; margin: 5px;" />Jednu potpuno šašavu, ali ipak veoma uspešnu ugostiteljsku priču, možete videti u pešačkoj zoni Ho Chi Minh City-ja, najnaseljenijeg grada u Vijetnamu.</p> <br/><div class="item-separator"> </div></div>
</div>
<div class="row-separator"> </div></div><div class="items-row cols-1 row-3" >
<div class="span12">
<div class="item column-1">
<br/><h2><span class="title"><a href="/hrana-i-pice/hrana-vesti/4980-gradsko-zelenilo-poziva-pivare-na-saradnju" >Gradsko zelenilo poziva pivare na saradnju </a></span></h2>
<p><img src="/images/Januar_2018/strand.jpg" border="0" width="180" style="border: 1px solid black; float: right; margin: 5px;" />Reč je o ugovoru  kojim bi se određeni asortiman proizvođača piva prodavao u poslovnim objektima i prostorima na Štrandu, poznatom novosadskom kupalištu.</p> <br/><div class="item-separator"> </div></div>
</div>
<div class="row-separator"> </div></div><div class="items-row cols-1 row-4" >
<div class="span12">
<div class="item column-1">
<br/><h2><span class="title"><a href="/hrana-i-pice/hrana-vesti/4979-matijevic-kupio-hotel-slavija" >Matijević kupio hotel Slavija </a></span></h2>
<p><img src="/images/Januar_2018/Slavija%20garni.jpg" border="0" width="180" style="border: 1px solid black; float: right; margin: 5px;" />Hotel Slavija Garni nedavno je prodat vlasniku Industrije mesa Matijević, Petru Matijeviću.</p> <br/><div class="item-separator"> </div></div>
</div>
<div class="row-separator"> </div></div></div>

  <!-- END 'DisplayNews by BK 2.7' -->
		</div>
		</div>
		</div>
		</div>
	
											</div>
																				
																				
																				
																				
																				
																
										<div style="clear:both; height:0px"></div>

									</div>
									</div>
								</div>

														
						</div>
						</div>
						
										
										
				</div>
				</div>
				<!-- Left column -->	
								<!-- End Left column -->	
				<!-- Right column -->	
									<div id="s5_right_column_wrap" class="s5_float_left" style="width:338px; margin-left:-338px">
					<div id="s5_right_column_wrap_inner">
																									<div id="s5_right_wrap" class="s5_float_left" style="width:338px">
									
				
		<div class="module_round_box_outer-none">
		
		<div class="module_round_box-none">


				<div class="s5_module_box_1">
					<div class="s5_module_box_2">
												<script type="text/javascript">
	function iFrameHeight() {
		var h = 0;
		if (!document.all) {
			h = document.getElementById('blockrandom').contentDocument.height;
			document.getElementById('blockrandom').style.height = h + 60 + 'px';
		} else if (document.all) {
			h = document.frames('blockrandom').document.body.scrollHeight;
			document.all.blockrandom.style.height = h + 20 + 'px';
		}
	}
</script>

<iframe 	id="blockrandom"
	name=""
	src="http://cafebarnetwork.rs/newsletters/subscription/cb_subscription.html"
	width="320"
	height="210"
	scrolling="no"
	frameborder="0"
	class="wrapper-none" >
	Bez okvira</iframe>
						<div style="clear:both; height:0px"></div>
					</div>
				</div>

			
		</div>
		
		</div>

		
				
		<div class="module_round_box_outer">
		
		<div class="module_round_box">


				<div class="s5_module_box_1">
					<div class="s5_module_box_2">
												<div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/149" target="_blank"
							title="rooster">
							<img
								src="http://cafebarnetwork.rs/images/banners/2017/ROOSTER-Baner-cafebarnetwork-1.jpg"
								alt="rooster"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
						<div style="clear:both; height:0px"></div>
					</div>
				</div>

			
		</div>
		
		</div>

		
				
		<div class="module_round_box_outer">
		
		<div class="module_round_box">


				<div class="s5_module_box_1">
					<div class="s5_module_box_2">
												<div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/144" target="_blank"
							title="4audio">
							<img
								src="http://cafebarnetwork.rs/images/banners/2017/4-audio-300x250.gif"
								alt="4audio"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/150" target="_blank"
							title="mujen-lux">
							<img
								src="http://cafebarnetwork.rs/images/banners/2017/mujenlux-baner.gif"
								alt="mujen-lux"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/139" target="_blank"
							title="citroen">
							<img
								src="http://cafebarnetwork.rs/images/banners/2017/citroen-300x250-PNG.png"
								alt="citroen"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/135" target="_blank"
							title="doncafe">
							<img
								src="http://cafebarnetwork.rs/images/banners/2017/doncafe.png"
								alt="doncafe"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/141" target="_blank"
							title="Mona">
							<img
								src="http://cafebarnetwork.rs/images/banners/2017/mona.jpg"
								alt="Mona"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/143" target="_blank"
							title="droetcer">
							<img
								src="http://cafebarnetwork.rs/images/banners/2017/DrOetker300x250REDUCED.GIF"
								alt="droetcer"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/145" target="_blank"
							title="vw">
							<img
								src="http://cafebarnetwork.rs/images/banners/2017/vw300x250.jpg"
								alt="vw"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/146" target="_blank"
							title="FlexyNG">
							<img
								src="http://cafebarnetwork.rs/images/banners/2017/Flexy Paket 300x250 web baner.jpg"
								alt="FlexyNG"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/147" target="_blank"
							title="metro">
							<img
								src="http://cafebarnetwork.rs/images/banners/2017/baner - caffe bar market 08.jpg"
								alt="metro"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/148" target="_blank"
							title="nag">
							<img
								src="http://cafebarnetwork.rs/images/banners/2017/nag.jpg"
								alt="nag"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
						<div style="clear:both; height:0px"></div>
					</div>
				</div>

			
		</div>
		
		</div>

		
					
						
				
		<div class="module_round_box_outer">
		
		<div class="module_round_box-dark">


				<div class="s5_module_box_1">
					<div class="s5_module_box_2">
												<div class="s5_mod_h3_outer">
							<h3 class="s5_mod_h3"><span class="s5_h3_first">Kokteli </span></h3>
						</div>
												<!-- BEGIN 'DisplayNews by BK 2.7' -->   
<div class="blog-dark">
<div class="items-row cols-2 row-0" >
<div class="span6">
<div class="item column-1">
<span class="title"><a href="/hrana-i-pice/kokteli/279-kir-royale" >Kir Royale</a></span><a href="/hrana-i-pice/kokteli/279-kir-royale" ><p><img  src="/images/oktobar_2012/kir.jpg"  width="140" height="213"   border="0"  style="  border: 0; margin: 5px;"  align="middle" /></p> </a><div class="item-separator"> </div></div>
</div>
<div class="span6">
<div class="item column-2">
<span class="title"><a href="/hrana-i-pice/kokteli/276-apple-martini" >Apple Martini</a></span><a href="/hrana-i-pice/kokteli/276-apple-martini" ><p><img  src="/images/oktobar_2012/aplle-martini-mala.jpg"  width="140" height="209"   border="0"  style="  border: 0; margin: 5px;"  align="middle" /></p> </a></div>
</div>
<div class="row-separator"> </div></div></div>

  <!-- END 'DisplayNews by BK 2.7' -->
						<div style="clear:both; height:0px"></div>
					</div>
				</div>

			
		</div>
		
		</div>

		
					
						
				
		<div class="module_round_box_outer">
		
		<div class="module_round_box-medium">


				<div class="s5_module_box_1">
					<div class="s5_module_box_2">
												<div class="s5_mod_h3_outer">
							<h3 class="s5_mod_h3"><span class="s5_h3_first">Novi </span> Proizvodi</h3>
						</div>
												<!-- BEGIN 'DisplayNews by BK 2.7' -->   
<div class="blog-medium">
<div class="items-row cols-2 row-0" >
<div class="span6">
<div class="item column-1">
<span class="title"><a href="/hrana-i-pice/proizvodi/4413-dorcolski-zidarac-paklena-pomorandza" >Dorćolski zidarac...</a></span><a href="/hrana-i-pice/proizvodi/4413-dorcolski-zidarac-paklena-pomorandza" ><p><img  src="/images/Novembar_2016/dorcol-pivara.jpg"  width="47" height="120"   border="0"  style="border: 0;"  align="middle" /></p> </a><div class="item-separator"> </div></div>
</div>
<div class="span6">
<div class="item column-2">
<span class="title"><a href="/hrana-i-pice/proizvodi/4412-lopate-za-picu" >Lopate za picu</a></span><a href="/hrana-i-pice/proizvodi/4412-lopate-za-picu" ><p><img  src="/images/Novembar_2016/lopate-za-pice.jpg"  width="140" height="80"   border="0"  style="border: 0;"  align="middle" /></p> </a><div class="item-separator"> </div></div>
</div>
<div class="row-separator"> </div></div><div class="items-row cols-2 row-1" >
<div class="span6">
<div class="item column-1">
<span class="title"><a href="/hrana-i-pice/proizvodi/4411-posude-za-ketering-za-jednokratnu-upotrebu" >Posude za keterin...</a></span><a href="/hrana-i-pice/proizvodi/4411-posude-za-ketering-za-jednokratnu-upotrebu" ><p><img  src="/images/Novembar_2016/posude_za_ketering.jpg"  width="105" height="120"   border="0"  style="border: 0;"  align="middle" /></p> </a><div class="item-separator"> </div></div>
</div>
<div class="span6">
<div class="item column-2">
<span class="title"><a href="/hrana-i-pice/proizvodi/4410-kolekcija-le-choco" >Kolekcija Le choco</a></span><a href="/hrana-i-pice/proizvodi/4410-kolekcija-le-choco" ><p><img  src="/images/Novembar_2016/le-choco-09.jpg"  width="140" height="99"   border="0"  style="border: 0;"  align="middle" /></p> </a><div class="item-separator"> </div></div>
</div>
<div class="row-separator"> </div></div><div class="items-row cols-2 row-2" >
<div class="span6">
<div class="item column-1">
<span class="title"><a href="/hrana-i-pice/proizvodi/4409-ljuskasti-i-nugget-led" >Ljuskasti i Nugge...</a></span><a href="/hrana-i-pice/proizvodi/4409-ljuskasti-i-nugget-led" ><p><img  src="/images/Novembar_2016/Nuggeteis_Cocktail_Mojito_CMYK.jpg"  width="140" height="93"   border="0" alt=""  align="middle" /></p> </a><div class="item-separator"> </div></div>
</div>
<div class="span6">
<div class="item column-2">
<span class="title"><a href="/hrana-i-pice/proizvodi/4408-keramicki-set-za-caj" >Keramički set za čaj</a></span><a href="/hrana-i-pice/proizvodi/4408-keramicki-set-za-caj" ><p><img  src="/images/Novembar_2016/coin-casa.jpg"  width="80" height="120"   border="0"  style="border: 0;"  align="middle" /></p> </a><div class="item-separator"> </div></div>
</div>
<div class="row-separator"> </div></div><div class="items-row cols-2 row-3" >
<div class="span6">
<div class="item column-1">
<span class="title"><a href="/hrana-i-pice/proizvodi/4407-kolac-sunset" >Kolač Sunset</a></span><a href="/hrana-i-pice/proizvodi/4407-kolac-sunset" ><p><img  src="/images/Novembar_2016/Home-Made-Company---Sunset.jpg"  width="140" height="99"   border="0"  style="border: 0;"  align="middle" /></p> </a><div class="item-separator"> </div></div>
</div>
<div class="span6">
<div class="item column-2">
<span class="title"><a href="/hrana-i-pice/proizvodi/4406-go-g-godzi" >Go G / godži</a></span><a href="/hrana-i-pice/proizvodi/4406-go-g-godzi" ><p><img  src="/images/Novembar_2016/godzi-bobice.jpg"  width="80" height="120"   border="0"  style="border: 0;"  align="middle" /></p> </a></div>
</div>
<div class="row-separator"> </div></div></div>

  <!-- END 'DisplayNews by BK 2.7' -->
						<div style="clear:both; height:0px"></div>
					</div>
				</div>

			
		</div>
		
		</div>

	
							</div>
																	</div>
					</div>
								<!-- End Right column -->	
			</div>
			</div>
			<!-- End columns wrap -->	
			
		<!-- Below Columns Wrap -->	
					<!-- End Below Columns Wrap -->				
			
			
		</div>
		</div>
		</div>
			<!-- End Center area -->	
	
	
	<!-- Bottom Row1 -->	
			<!-- End Bottom Row1 -->	
		
		
	<!-- Bottom Row2 -->	
			<!-- End Bottom Row2 -->
	
	</div>
	
	<!-- Bottom Row3 -->	
				<div class="s5_highlight_line"></div>
		<div id="s5_bottom_row3_area1">	
		<div id="s5_bottom_row3_area2">
		<div id="s5_bottom_row3_area_inner" class="s5_wrap">
		
			<div id="s5_bottom_row3_wrap">
				<div id="s5_bottom_row3">
				<div id="s5_bottom_row3_inner">
				
											<div id="s5_pos_bottom_row3_1" class="s5_float_left" style="width:25%">
								
					
						
				
		<div class="module_round_box_outer">
		
		<div class="module_round_box">


				<div class="s5_module_box_1">
					<div class="s5_module_box_2">
												<div class="s5_mod_h3_outer">
							<h3 class="s5_mod_h3"><span class="s5_h3_first">Lokali </span></h3>
						</div>
												
<ul class="menu">
<li class="item-175"><a href="/lokali/lokali-restorani" >Restorani</a></li><li class="item-176"><a href="/lokali/klubovi" >Klubovi</a></li></ul>
						<div style="clear:both; height:0px"></div>
					</div>
				</div>

			
		</div>
		
		</div>

	
						</div>
										
											<div id="s5_pos_bottom_row3_2" class="s5_float_left" style="width:25%">
								
					
						
				
		<div class="module_round_box_outer">
		
		<div class="module_round_box">


				<div class="s5_module_box_1">
					<div class="s5_module_box_2">
												<div class="s5_mod_h3_outer">
							<h3 class="s5_mod_h3"><span class="s5_h3_first">Hrana </span> i Piće</h3>
						</div>
												
<ul class="menu">
<li class="item-177"><a href="/hrana-i-pice/kultura-vina" >Kultura Vina</a></li><li class="item-178"><a href="/hrana-i-pice/sve-o" >Sve o...</a></li></ul>
						<div style="clear:both; height:0px"></div>
					</div>
				</div>

			
		</div>
		
		</div>

	
						</div>
										
											<div id="s5_pos_bottom_row3_3" class="s5_float_left" style="width:25%">
								
					
						
				
		<div class="module_round_box_outer">
		
		<div class="module_round_box">


				<div class="s5_module_box_1">
					<div class="s5_module_box_2">
												<div class="s5_mod_h3_outer">
							<h3 class="s5_mod_h3"><span class="s5_h3_first">Oprema </span></h3>
						</div>
												
<ul class="menu">
<li class="item-179"><a href="/oprema/proizvodi" >Proizvodi</a></li><li class="item-180"><a href="/oprema/nove-tehnologije" >Nove tehnologije</a></li></ul>
						<div style="clear:both; height:0px"></div>
					</div>
				</div>

			
		</div>
		
		</div>

	
						</div>
										
											<div id="s5_pos_bottom_row3_4" class="s5_float_left" style="width:25%">
								
					
						
				
		<div class="module_round_box_outer">
		
		<div class="module_round_box">


				<div class="s5_module_box_1">
					<div class="s5_module_box_2">
												<div class="s5_mod_h3_outer">
							<h3 class="s5_mod_h3"><span class="s5_h3_first">Management </span></h3>
						</div>
												
<ul class="menu">
<li class="item-181"><a href="/management/istrazujemo" >Istražujemo</a></li><li class="item-182"><a href="/management/menadzment-saveti" >Saveti</a></li></ul>
						<div style="clear:both; height:0px"></div>
					</div>
				</div>

			
		</div>
		
		</div>

	
						</div>
										
										
											
					<div style="clear:both; height:0px"></div>

				</div>
				</div>
			</div>

		</div>
		</div>
		</div>
			<!-- End Bottom Row3 -->
	
	
	<!-- Footer Area -->
		<div id="s5_footer_area1">
		<div id="s5_footer_area2">
		<div id="s5_footer_area_inner" class="s5_wrap">
			
							<div id="s5_bottom_menu_wrap">
							<div class="moduletable">
			
<ul class="menu">
<li class="item-71"><a href="/" >Početna</a></li><li class="item-142"><a href="/kontakt" >Kontakt</a></li><li class="item-150"><a href="/prelistavanje-magazina" >Prelistavanje</a></li><li class="item-156"><a href="/newsletter" >Newsletter</a></li><li class="item-157"><a href="/site-map" >Site map</a></li></ul>
		</div>
	
				</div>	
						
							<div id="s5_footer">
					<span class="footerc">
Copyright &copy; 2018.  CafeBar Network - specijalizovan portal za ugostiteljstvo i hotelijerstvo u Srbiji i regionu..
Designed by silikonski.com <a href="http://www.silikonski.com/" title="Silikonski Cyber Development" target="blank" class="footerc">Cyber Development</a>
</span>
				</div>
						
			<div style="clear:both; height:0px"></div>
			
		</div>
		</div>
		</div>
	<!-- End Footer Area -->
	
	
	
	<!-- Bottom Vertex Calls -->
	<div class="s5_wrap">
	<!-- Page scroll, tooltips, multibox, and ie6 warning -->	
	<!-- Start compression if enabled -->	
				<div id="s5_scroll_wrap" class="s5_wrap">
			<script type="text/javascript">
function s5_scrollit() { new SmoothScroll({ duration: 800 }); }
function s5_scrollitload() {s5_scrollit();}
window.setTimeout(s5_scrollitload,400);
</script>
<div id="s5_scrolltopvar">
<a href="#s5_scrolltotop" class="s5_scrolltotop">Scroll Up</a>
</div>		</div>
	<script type="text/javascript">//<![CDATA[
	var s5_resize_columns_browser_check = "other";
	var s5_resize_columns = "main";
	var s5_resize_columns_delay = "500";
	var s5_resize_columns_small_tablets = "";
//]]></script>
<script type="text/javascript" language="javascript" src="http://cafebarnetwork.rs/templates/paradigm_shift/js/s5_columns_equalizer.js"></script>	
<!-- Additional scripts to load just before closing body tag -->
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-36133617-1', 'cafebarnetwork.rs');
  ga('send', 'pageview');
  ga('send', 'social', 'socialNetwork', 'socialAction', 'socialTarget', {'page': 'optPagePath'});
  ga('send', 'pageview', 'page path');

</script>
<!-- Info Slide script - JS and CSS called in header -->
		
<!-- File compression. Needs to be called last on this file -->	
		
<!-- Responsive Bottom Mobile Bar -->
	<!-- Call bottom bar for mobile devices if layout is responsive -->	

<!-- Call bottom bar for all devices if user has chosen to see desktop version -->	
	</div>

	
<!-- End pc version -->	

</body>
</html>